Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325
Þ•R¬ É<`arƒ“¦¶Ë‘Üný’� Ÿ ­ ¼ Î ß è <!B!#b!9†!À!&Ù!)"*"A"FZ"@¡"#â"##*#?#!Z#$|#¡# ¹#Æ#3Õ#3 $=$Z$+k$(—$À$;Ö$%"!%!D%$f%#‹%¯% Ì%&í%&&;&.R&#�&d¥&A '9L'†'¤'À'>Û'?(2Z(#�(!±(4Ó(?)H).`)�)#¬)2Ð)*#*1C*<u**²*"Ý* +/!+Q+$o+@”+/Õ+,8 ,<Y,F–,3Ý,-%-5D-mz-)è-:.$M.'r.=š.-Ø.'/)./*X//ƒ/³/Ó/'ã/2 0?>0�~0- 13:1%n1 ”1 ž1(©1Ò1ç1(2.)2%X2E~2+Ä2=ð26.3Ge3­3Ì35è3(43G4{4'�4,µ43â435J55g5'�55Å5&û5:"6]6u6.‘6=À6þ6C7'T7"|7 Ÿ7!À77â7?8AZ8Vœ8“ó8'‡9¯9CÇ90 :L<:*‰:5´:)ê:F;'[;1ƒ;1µ;ç;@< H<7S<9‹<Å<3Ü<=*=:=R=i==’=©=(É=ò=>#> =>^>(~>&§>Î>é>ú> ?O?i?~?”?*°?/Û?) @5@T@p@Š@#Ÿ@Ã@Õ@ô@ A-AJA#ZA~A’A(¨A"ÑAôA"B1B(8BaB}B�B!ªBÌBáBóBCC7CWCkC€CšC6¸CIïC&9D#`D\„D)áD8 E(DE2mE, E2ÍE"F#F(?FhF*„F¯F"ÂFåF&G((G1QG&ƒG'ªG"ÒGõGH0HNHnH*ŒH$·HÜHðHI I5I NI*oIšI©I¼I×I%îIJ2J KJ,lJ™J!¹J ÛJüJK!K=K]KuK4“KÈKÚK,õK"LBL\LmL*ŠL µLÖLôLM%M0@MqM3‡M»MÑMíMÿMN0N@NQNmN‰N5§NAÝNO;OOO%bO%ˆO ®OºO*ÕO#P&$P-KP=yP·RÎRàRöRSS /S†=TÄUÔUìæU ÓVßVïVWW6W?WˆOW*ØW#XI'X%qX"—X,ºXçXYEY4aY1–Y3ÈY-üY(*Z'SZA{Z½ZÑZâZ@ôZ?5[)u[Ÿ[/½[/í[\F=\„\%Ÿ\"Å\2è\!]#=]$a])†]-°]Þ]Iû]E^pe^GÖ^7_V_v_“_<°_Fí_=4` r`+“`4¿`Vô`Ka4^a#“a1·a1éab-4b9bb1œb7Îb"c$)c1Nc!€c#¢c7Æc9þc8dAXdKšdTæd3;eoe‚e,¢ejÏe*:fZef.Àf;ïfJ+gCvg!ºg.Üg- h>9h*xh£h!Âh<ähM!i®oi*jIIj#“j·j¾j)Æjðjk+*k)Vk2€kC³k'÷kEl:el7 l!Øl#úl?m/^m.Žm½m"Øm4ûm40n4en$šn9¿n*ùn=$o0bo>“oÒoéo,pE0pvp7�p)Èp(òp(q)Dq=nq3¬q6àqSr‰krKõr"As=ds?¢siâs/Lt>|t2»t@ît7/u6gu2žu$ÑuCöu :v4Hv6}v´vFÇvw!w5wQwlw†w�w­w.Ìwûwx"!x.Dx-sx,¡x9Îx&y/yDyYy\myÊyäy*ÿy0*z5[z&‘z¸zÔzîz$ {$2{W{u{ “{ ´{3Õ{ |/|L|_|2t|"§|Ê|:à|}:$}$_}„}"–}"¹}Ü}ñ}'~+~,H~-u~£~*Á~"ì~#%3?Y"™&¼eã*I€It€4¾€@ó€04�8e�6ž�%Õ�1û�-‚1I‚{‚‹‚&«‚4Ò‚.ƒ=6ƒ7tƒ1¬ƒ*Þƒ0 „+:„.f„+•„2Á„-ô„/"…R…"j…�…¬…Ä…"Þ…,†.†C†&\†ƒ†5Ÿ†Õ†ñ†‡4$‡.Y‡(ˆ‡$±‡&Ö‡ý‡%ˆ,9ˆfˆ#‚ˆF¦ˆíˆ ‰"‰";‰#^‰‚‰(˜‰BÁ‰+Š(0ŠYŠwŠ$“Š;¸ŠôŠ= ‹I‹`‹y‹�‹§‹Á‹Ú‹ï‹ Œ'Œ.GŒIvŒ'ÀŒèŒ!�,"�)O�y���'©�#Ñ�9õ�6/ޏï�¼=Xþ7ÕJvC€²¬ˆ •pÁOŸ<4»rB6&ùz_5cL º¾*ÏLTN†6 %B¨{9ÖHP:)‡´®ÄFK8¿$n<¦×[”&¤-Ú£¢œ4­Ê"/êÞA32Fÿ öý¡A ¥ieðúÇZ,`‰ª1 èí„ÌÉ@*8Ex59hͧá–�©.jqlñ=��ƒ!(Ûdâ�1Ù\ë)ü#‹Ãò’·ø|ŒI>uÜÀžß70~ -…±™“¹tYÆ—}°æ.«E0KQ>@]šy¶ãSM%éŠ?ÑM;õ½Iaä;ÝVNmO+ (2‘PîôJ?µG "ÓG˜Ô›^³:Q$ ÎkófU ŽÂàb'ÐR#çDÅ‚/ ÷RåWH3DoCìû'sÒÈØ!,¯+Ëgw host unmatched Command allowed Command denied Command unmatched LDAP Role: %s LDAP Role: UNKNOWN Options: -c check-only mode -f sudoers specify sudoers file location -h display help message and exit -q less verbose (quiet) syntax error messages -s strict syntax checking -V display version information and exit Options: -d directory specify directory for session logs -f filter specify which I/O type to display -h display help message and exit -l [expression] list available session IDs that match expression -m max_wait max number of seconds to wait between events -s speed_factor speed up or slow down output -V display version information and exit Sudoers entry: Sudoers path: %s We trust you have received the usual lecture from the local System Administrator. It usually boils down to these three things: #1) Respect the privacy of others. #2) Think before you type. #3) With great power comes great responsibility. Commands: Options: Order: %s RunAsGroups: RunAsUsers: %8s : %s%8s : (command continued) %s%d incorrect password attempt%d incorrect password attempts%s - replay sudo session logs %s - safely edit the sudoers file %s and %s not on the same file system, using mv to rename%s busy, try again later%s exists but is not a directory (0%o)%s exists but is not a regular file (0%o)%s grammar version %d %s is not a regular file%s is not allowed to run sudo on %s. This incident will be reported. %s is not in the sudoers file. This incident will be reported. %s is owned by gid %u, should be %u%s is owned by uid %u, should be %u%s is world writable%s must be owned by uid %d%s must only be writable by owner%s owned by uid %u, should be uid %u%s requires an argument%s unchanged%s version %s %s writable by non-owner (0%o), should be mode 0600%s writable by non-owner (0%o), should be mode 0700%s/%.2s/%.2s/%.2s/timing: %s%s/%s/timing: %s%s: Cannot verify TGT! Possible attack!: %s%s: bad permissions, should be mode 0%o %s: command not found%s: incompatible group plugin major version %d, expected %d%s: parsed OK %s: unable to allocate options: %s%s: unable to get credentials: %s%s: unable to get host principal: %s%s: unable to initialize ccache: %s%s: unable to parse '%s': %s%s: unable to resolve ccache: %s%s: unable to store cred in ccache: %s%s: unable to unparse princ ('%s'): %s%s: unused %s_Alias %s%s: wrong owner (uid, gid) should be (%u, %u) *** SECURITY information for %h ***Account expired or PAM config lacks an "account" section for sudo, contact your system administratorAccount or password is expired, reset your password and try againAdd an entry to the utmp/utmpx file when allocating a ptyAddress to send mail from: %sAddress to send mail to: %sAlias `%s' already definedAllow some information gathering to give useful error messagesAllow sudo to prompt for a password even if it would be visibleAllow users to set arbitrary environment variablesAlways run commands in a pseudo-ttyAlways send mail when sudo is runAlways set $HOME to the target user's home directoryApply defaults in the target user's login class if there is oneAuthentication methods:Authentication timestamp timeout: %.1f minutesCompress I/O logs using zlibCould not determine audit conditionCreate a new PAM session for the command to run inDefault password prompt: %sDefault user to run commands as: %sDirectory in which to store input/output logs: %sDon't initialize the group vector to that of the target userEnvironment variables to check for sanity:Environment variables to preserve:Environment variables to remove:Error: %s_Alias `%s' referenced but not definedError: cycle in %s_Alias `%s'File containing the sudo lecture: %sFile descriptors >= %d will be closed before executing a commandFile in which to store the input/output log: %sFlags for mail program: %sIf LDAP directory is up, do we ignore local sudoers fileIf set, passprompt will override system prompt in all cases.If set, users may override the value of `closefrom' with the -C optionIf sudo is invoked with no arguments, start a shellIgnore '.' in $PATHIncorrect password message: %sInsult the user when they enter an incorrect passwordInvalid authentication methods compiled into sudo! You may mix standalone and non-standalone authentication.Lecture user the first time they run sudoLength at which to wrap log file lines (0 for no wrap): %dLocal IP address and netmask pairs: Locale to use while parsing sudoers: %sLog geometry is %d x %d, your terminal's geometry is %d x %d.Log the hostname in the (non-syslog) log fileLog the output of the command being runLog the year in the (non-syslog) log fileLog user's input for the command being runMatching Defaults entries for %s on this host: Maximum I/O log sequence numberNo user or hostNumber of tries to enter a password: %dOnly allow the user to run sudo if they have a ttyOnly set the effective uid to the target user, not the real uidOptions are: (e)dit sudoers file again e(x)it without saving changes to sudoers file (Q)uit and save changes to sudoers file (DANGER!) Owner of the authentication timestamp dir: %sPassword expired, contact your system administratorPassword prompt timeout: %.1f minutesPassword:Password: Path to authentication timestamp dir: %sPath to log file: %sPath to mail program: %sPath to the editor for use by visudo: %sPath to the sudo-specific environment file: %sPlugin for non-Unix group support: %sPreload the dummy exec functions contained in the sudo_noexec libraryPrompt for root's password, not the users'sPrompt for the runas_default user's password, not the users'sPrompt for the target user's password, not the users'sProvide visual feedback at the password prompt when there is user inputPut OTP prompt on its own lineReplaying sudo session: %s Require fully-qualified hostnames in the sudoers fileRequire users to authenticate by defaultReset the environment to a default set of variablesRoot may run sudoRun commands on a pty in the backgroundRunas and Command-specific defaults for %s: SELinux role to use in the new security context: %sSELinux type to use in the new security context: %sSecurID communication failedSend mail if the user is not allowed to run a commandSend mail if the user is not in sudoersSend mail if the user is not in sudoers for this hostSend mail if user authentication failsSet $HOME to the target user when starting a shell with -sSet of limit privilegesSet of permitted privilegesSet the LOGNAME and USER environment variablesSet the user in utmp to the runas user, not the invoking userSorry, try again.Sorry, user %s is not allowed to execute '%s%s%s' as %s%s%s on %s. Sorry, user %s may not run sudo on %s. Subject line for mail messages: %sSudoers file grammar version %d Sudoers policy plugin version %s Syslog facility if syslog is being used for logging: %sSyslog priority to use when user authenticates successfully: %sSyslog priority to use when user authenticates unsuccessfully: %sThe umask specified in sudoers will override the user's, even if it is more permissiveThere are no authentication methods compiled into sudo! If you want to turn off authentication, use the --disable-authentication configure option.Umask to use or 0777 to use user's: 0%oUnable to dlopen %s: %sUnable to initialize SSS source. Is SSSD installed on your machine?Use a separate timestamp for each user/tty comboUse faster globbing that is less accurate but does not access the filesystemUser %s is not allowed to run sudo on %s. User %s may run the following commands on this host: User ID locked for SecurID AuthenticationUsers in this group are exempt from password and PATH requirements: %sValue to override user's $PATH with: %sVisudo will honor the EDITOR environment variableWarning: %s_Alias `%s' referenced but not definedWarning: cycle in %s_Alias `%s'Warning: your terminal is too small to properly replay the log. What now? When to require a password for 'list' pseudocommand: %sWhen to require a password for 'verify' pseudocommand: %sa password is requiredaccount validation failure, is your account locked?ambiguous expression "%s"au_open: failedau_to_exec_args: failedau_to_return32: failedau_to_subject: failedau_to_text: failedauthentication failureauthentication server error: %scommand failed: '%s %s %s', %s unchangedcommand in current directorycommand not allowedcould not parse date "%s"editor (%s) failed, %s unchangederror renaming %s, %s unchangedfailed to initialise the ACE API libraryfailed to parse %s file, unknown errorfill_args: buffer overflowgetaudit: failedgetauid failedgetauid: failedignoring `%s' found in '.' Use `sudo ./%s' if this is the `%s' you wish to run.illegal trailing "!"illegal trailing "or"internal error, %s overflowinternal error, unable to find %s in list!internal error: insufficient space for log lineinvalid Authentication Handle for SecurIDinvalid authentication methodsinvalid authentication typeinvalid filter option: %sinvalid max wait: %sinvalid passcode length for SecurIDinvalid regex: %sinvalid regular expression: %sinvalid speed factor: %sinvalid sudoOrder attribute: %sinvalid timing file line: %sinvalid uri: %sinvalid username length for SecurIDldap.conf path: %s ldap.secret path: %s lost connection to authentication servernanosleep: tv_sec %ld, tv_nsec %ldno authentication methodsno editor found (editor path = %s)no ttyno valid sudoers sources found, quittingno value specified for `%s'nsswitch path: %s only root can use `-c %s'option `%s' does not take a valuepam_authenticate: %spam_chauthtok: %sparse error in %sparse error in %s parse error in %s near line %dparse error in %s near line %d perm stack overflowperm stack underflowpress return to edit %s: problem with defaults entriessorry, you are not allowed to preserve the environmentsorry, you are not allowed to set the following environment variables: %ssorry, you must have a tty to run sudospecified editor (%s) doesn't existstart_tls specified but LDAP libs do not support ldap_start_tls_s() or ldap_start_tls_s_np()sudo_ldap_build_pass1 allocation mismatchsudo_ldap_conf_add_ports: out of space expanding hostbufsudo_ldap_conf_add_ports: port too largesudo_ldap_parse_uri: out of space building hostbufsudo_putenv: corrupted envp, length mismatchsudoers specifies that root is not allowed to sudotimestamp owner (%s): No such usertimestamp path too long: %stimestamp too far in the future: %20.20stoo many levels of includestoo many parenthesized expressions, max %dtoo many processesunable to begin bsd authenticationunable to build time filterunable to cache gid %u, already existsunable to cache group %s, already existsunable to cache group list for %s, already existsunable to cache uid %u, already existsunable to cache user %s, already existsunable to change mode of %s to 0%ounable to change to root gidunable to change to runas gidunable to change to runas uidunable to change to sudoers gidunable to commit audit recordunable to connect to authentication serverunable to contact the SecurID serverunable to create %sunable to dlopen %s: %sunable to dup stdin: %munable to execute %sunable to execute %s: %munable to find symbol "%s" in %sunable to find symbol "group_plugin" in %sunable to forkunable to fork: %munable to format timestampunable to get GMT timeunable to get login class for user %sunable to initialize LDAP: %sunable to initialize PAMunable to initialize SIA sessionunable to initialize SSL cert and key db: %sunable to lock log file: %s: %sunable to mix ldap and ldaps URIsunable to mix ldaps and starttlsunable to mkdir %sunable to open %sunable to open audit systemunable to open log file: %s: %sunable to open pipe: %munable to parse groups for %sunable to re-open temporary file (%s), %s unchanged.unable to read %sunable to read fwtk configunable to remove %s, will reset to the epochunable to reset %s to the epochunable to resolve host %sunable to run %sunable to send audit messageunable to set (uid, gid) of %s to (%u, %u)unable to set runas group vectorunable to set tty to raw modeunable to setup authenticationunable to stat %sunable to stat editor (%s)unable to stat temporary file (%s), %s unchangedunable to write to %sunabled to parse temporary file (%s), unknown errorunknown SecurID errorunknown defaults entry `%s'unknown group: %sunknown login class: %sunknown search term "%s"unknown uid: %uunknown user: %sunmatched '(' in expressionunmatched ')' in expressionunsupported LDAP uri type: %susage: %s [-h] [-d directory] -l [search expression] usage: %s [-h] [-d directory] [-m max_wait] [-s speed_factor] ID user NOT authorized on hostuser NOT in sudoersvalidation failurevalue `%s' is invalid for option `%s'values for `%s' must start with a '/'write errorwriting to standard outputyou are not permitted to use the -C optionyou do not exist in the %s databaseyou must set TLS_CERT in %s to use SSLzero length temporary file (%s), %s unchangedProject-Id-Version: sudoers 1.8.7b1 Report-Msgid-Bugs-To: http://www.sudo.ws/bugs POT-Creation-Date: 2013-04-02 10:40-0400 PO-Revision-Date: 2013-04-06 09:44+0100 Last-Translator: Klemen KoÅ¡ir Language-Team: Slovenian Language: sl X-Bugs: Report translation errors to the Language-Team address. MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=4; plural=(n%100==1 ? 1 : n%100==2 ? 2 : n%100==3 || n%100==4 ? 3 : 0); X-Generator: Poedit 1.5.5 gostitelj se ne ujema Ukaz je dovoljen Ukaz je bil zavrnjen Ukaz se ne ujema Vloga LDAP: %s Vloga LDAP: NEZNANA Možnosti: -c naÄ�in samo preverjanja -f sudoers doloÄ�i mesto datoteke sudoers -h prikaži sporoÄ�ilo pomoÄ�i in konÄ�aj -q manj podroben izpis (tih) sporoÄ�il skladenjskih napak -s strogo preverjanje skladnje -V prikaži podrobnosti razliÄ�ice in konÄ�aj Možnosti: -d mapa doloÄ�i mapo za dnevnike sej -f filter navedi, katera vrsta I/O se naj prikaže -h prikaži sporoÄ�ilo pomoÄ�i in konÄ�aj -l [izraz] navedi razpoložljive ID-je sej, ki se ujemajo z izrazom -m zg_meja_Ä�akanja najveÄ�je Å¡tevilo sekund za Ä�akanje med dogodki -s faktor_hitrosti pospeÅ¡i ali upoÄ�asni izhod -V prikaži podrobnosti o razliÄ�ici in konÄ�aj Vnos sudoers: Pot sudoers: %s Verjetno vam je skrbnik sistemov že pridigal o varnosti, vendar si vseeno zapomnite naslednja pravila: #1) SpoÅ¡tujte zasebnost drugih. #2) Premislite, preden izvedete ukaze. #3) Velika moÄ� prinaÅ¡a veliko odgovornost. Ukazi: Možnosti: Vrstni red: %s ZaženiKotSkupine: ZaženiKotUporabniki: %8s : %s%8s : (ukaz) %s%d nepravilnih poskusov vnosa gesla%d nepravilen poskus vnosa gesla%d nepravilna poskusa vnosa gesla%d nepravilni poskusi vnosa gesla%s - ponovno predvajaj dnevnike sej sudo %s - varno uredi datoteko sudoers %s in %s nista na enakem datoteÄ�nem sistemu, uporaba mv za preimenovanje%s zaseden, poskusite ponovno pozneje%s že obstaja, toda ni mapa (0%o)%s obstaja, toda ni obiÄ�ajna datoteka (0%o)%s razliÄ�ica slovnice %d %s ni obiÄ�ajna datoteka%s nima dovoljenj za izvajanje sudo na %s. Ta dogodek bo zabeležen. %s ni v datoteki sudoers. Ta dogodek bo zabeležen. %s je v lasti ID-ja skupine %u, moral bi biti %u%s je v lasti ID-ja uporabnika %u, moral bi biti %uv datoteko %s lahko zapisujejo vsi uporabniki%s mora biti v lasti ID-ja uporabnika %d%s mora biti zapisljiv samo za lastnika%s je v lasti ID-ja uporabnika %u, moral bi biti ID uporabnika %u%s zahteva argument%s nespremenjeno%s razliÄ�ica %s %s je zapisljiv za ne-lastnika (0%o), moral bi biti naÄ�in 0600%s je zapisljiv za ne-lastnika (0%o), moral bi biti naÄ�in 0700%s/%.2s/%.2s/%.2s/Ä�asovna uskladitev: %s%s/%s/Ä�asovna uskladitev: %s%s: ni mogoÄ�e preveriti TGT! Možen napad!: %s%s: slaba dovoljenja, moral bi biti naÄ�in 0%o %s: ukaza ni bilo mogoÄ�e najti%s: nezdružljiva veÄ�ja razliÄ�ica vstavka skupin %d, priÄ�akovana %d%s: uspeÅ¡no razÄ�lenjeno %s: ni mogoÄ�e dodeliti možnosti: %s%s: ni mogoÄ�e dobiti poverila: %s%s: ni mogoÄ�e pridobiti predstojnika gostitve: %s%s: ni mogoÄ�e zaÄ�eti ccache: %s%s: ni mogoÄ�e razÄ�leniti '%s': %s%s: ni mogoÄ�e razreÅ¡iti ccache: %s%s: ni mogoÄ�e shraniti cred v ccache: %s%s: ni mogoÄ�e odrazÄ�leniti princ ('%s'): %s%s: neuporabljen %s_Alias %s%s: napaÄ�en lastnik (ID uporabnika, ID skupine) moralo bi biti (%u, %u) *** Varnostni podatki za %h ***RaÄ�un je potekel ali pa nastavitvam PAM primanjkuje odsek "account" za sudo, obrnite se na sistemskega skrbnikaGeslo ali raÄ�un je potekel, ponastavite svoje geslo in poskusite znovaDodaj vstop datoteki utmp/utmpx, kadar se dodeljuje ptyNaslov poÅ¡iljatelja poÅ¡te: %sNaslov prejemnika poÅ¡te: %sVzdevek `%s' je že doloÄ�enDovoli zbrati nekaj podrobnosti za uporabna sporoÄ�ila napakDovoli programu sudo, da vpraÅ¡a za geslo, Ä�eprav bi bilo le-to vidnoDovoli uporabnikom nastavljanje poljubnih spremenljivk okoljaVedno zaženi ukaze v psevdo-ttyVedno poÅ¡lji poÅ¡to, kadar se zažene sudoVedno postavi $HOME domaÄ�i mapi ciljnega uporabnikaUveljavi privzete vrednosti v ciljnem uporabniÅ¡kem razredu prijave, Ä�e le ta obstajaNaÄ�ini overjanja:ÄŒasovni potek overitve Ä�asovnega žiga: %.1f minutStisni dnevnike I/O s pomoÄ�jo zlibPogoja presoje varnosti ni bilo mogoÄ�e doloÄ�itiUstvari sejo PAM, v kateri se bodo ukazi izvajaliPrivzeti poziv gesla: %sPrivzet uporabnik za izvajanje ukazov kot: %sMapa, v kateri bodo shranjeni dnevniki vnosov/izpisov: %sNe zaÄ�enjaj vektorja skupine ciljnega uporabnikaSpremenljivke okolja, ki bodo preverjene za smiselnost:Spremenljivke okolja za ohranitev:Spremenljivke okolja za odstranitev:Napaka: %s_Alias `%s' sklicevan, toda ne doloÄ�enNapaka: kroženje v %s_Alias `%s'Datoteka, ki vsebuje poduk sudo: %sOpisniki datotek >= %d bodo konÄ�ani pred izvedbo ukazaDatoteka, v kateri bo shranjen dnevnik vnosov/izpisov: %sZastavice za program poÅ¡te: %sÄŒe je mapa LDAP na voljo, bodo krajevne datoteke sudoers prezrteÄŒe je poziv gesla nastavljen, bo prepisal sistemski poziv v vseh primerih.ÄŒe je nastavljeno, lahko uporabniki prepiÅ¡ejo vrednost `closefrom' z možnostjo -CÄŒe je sudo poklican brez argumentov, zaÄ�ni lupinoPrezri '.' v $PATHNepravilno sporoÄ�ilo gesla: %sUžali uporabnika, ko vnese nepravilno gesloNeveljavni naÄ�ini overitve so kodno prevedeni v sudo! MeÅ¡ate lahko samostojno in nesamostojno overjanje.PoduÄ�i uporabnika, ko prviÄ� zažene sudoDolžina, pri kateri se naj prelomijo vrstice datotek beleženja (0 za brez lomljenja):% dPari krajevnih naslovov IP in omrežnih mask: Jezikovna oznaka za uporabo pri razÄ�lenjevanju sudoers: %sGeometrija dnevnika je %d x %d, medtem ko je geometrija terminala %d x %d.Beleži ime gostitelja v datoteko dnevnika (ne v sistemski dnevnik)Beleži izpis ukaza, ki se izvajaBeleži leto v (ne-syslog) dnevniÅ¡ko datotekoBeleži vnos uporabnika za ukaz, ki se izvajaUjemajoÄ�i vpisi privzetih vrednosti za %s na tem gostitelju: NajveÄ�ja zaporedna Å¡tevilka dnevnika I/OBrez uporabnika ali gostiteljaÅ tevilo poskusov vnosa gesla: %dDovoli uporabniku zagnati sudo samo v primeru, Ä�e imajo ttyNastavi samo dejanski ID uporabnika ciljnemu uporabniku, ne resniÄ�nega ID-jaMožnosti so: (e)ponovno uredi datoteko sudoers (x)konÄ�aj brez shranjevanja sprememb v datoteko sudoers (Q)konÄ�aj in shrani spremembe v datoteko sudoers (NEVARNOST!) Lastnik mape Ä�asovnega žiga overitve: %sVeljavnost gesla je potekla. Stopite v stik s svojim sistemskim skrbnikomZakasnitev poziva gesla: %.1f minutGeslo:Geslo: Pot do mape Ä�asovnega žiga overitve: %sPot do datoteke beleženja: %sPot do programa poÅ¡te: %sPot do urejevalnika za uporabo z visudo: %sPot do doloÄ�ene sudo datoteke okolja: %sVstavek za podporo skupinam, ki niso del Unixa: %sPrednaloži preizkusne funkcije, shranjene v knjižnici sudo_noexecPozovi za geslo skrbnika, ne uporabnikaPozovi za geslo uporabnika runas_default namesto uporabnikovega geslaPozovi za geslo ciljnega uporabnika namesto uporabnikovegaZagotovi viden odziv ob vnosu gesla ob vnosu uporabnikapostavi poziv OTP v svojo vrsticoIzpisovanje dnevnika seje sudo: %s Zahtevaj povsem uvrÅ¡Ä�ena imena gostiteljev v datoteki sudoersPrivzeto zahtevaj od uporabnikov, da se overijoPonastavi okolje na privzet nabor spremenljivkSkrbnik lahko zažene sudoZaženi ukaze v terminalu v ozadjuRunas in ukazno doloÄ�ene privzete vrednosti za %s: Vloga SELinux za uporabo v novi vsebini varnosti: %sVrsta SELinux za uporabo v novi vsebini varnosti: %ssporazumevanje SecurID je spodleteloPoÅ¡lji poÅ¡to, Ä�e uporabniku ni dovoljeno zagnati ukazaPoÅ¡lji poÅ¡to, Ä�e uporabnik ni v sudoersPoÅ¡lji poÅ¡to, Ä�e uporabnik ni v sudoers za tega gostiteljaPoÅ¡lji poÅ¡to, Ä�e overitev uporabnika spodletiPostavi $HOME ciljnemu uporabniku, kadar se zaÄ�ne lupina s -sNiz omejenih dovoljenjNiz omogoÄ�enih dovoljenjNastavi spremenljivke okolja LOGNAME in USERNastavi uporabnika v utmp uporabniku runas, ne poklicanemu uporabnikuProsimo, poskusite znova.Uporabnik %s ne sme zagnati '%s%s%s' kot %s%s%s na %s. Uporabnik %s ne sme izvajati sudo na %s. Vrstica zadeve za poÅ¡tna sporoÄ�ila: %sDatoteka slovnice sudoers razliÄ�ica %d Vstavek pravilnika sudoers razliÄ�ica %s PripomoÄ�ek syslog, Ä�e se syslog uporablja za beleženje: %sPrednost syslog, ko se uporabnik uspeÅ¡no overi: %sPrednost syslog, ko se uporabnik ne overi uspeÅ¡no: %sUporabniÅ¡ka maska v sudoers bo prepisala uporabnikovo tudi, Ä�e je bolj premisivnaNi naÄ�inov overitve, kodno prevedenih v sudo! ÄŒe želite izklopiti overjanje, uporabite nastavitveno možnost --disable-authentication.UporabniÅ¡ka maska, ki bo uporabljena ali 0777 za uporabo uporabnikove: 0%oni mogoÄ�e uporabiti dlopen %s: %sVira SSS ni mogoÄ�e zagnati. Ali je SSSD pravilno nameÅ¡Ä�en?Uporabi loÄ�en Ä�asovni žig za vsako kombinacijo uporabnik/ttyUporabi hitrejÅ¡e razÅ¡irjanje imen poti, ki je manj natanÄ�no, vendar ne dostopa do datoteÄ�nega sistemaUporabniku %s ni dovoljeno zagnati sudo na %s. Na tem gostitelju lahko uporabnik %s zažene naslednje ukaze: ID uporabnika je zaklenjen zaradi overitve SecurIDUporabnikov v tej skupini zahteve gesla in PATH ne omejujejo: %sVrednost, s katerim se bo prepisal $PATH uporabnika: %sVisudo bo spoÅ¡toval spremenljivko okolja UREJEVALNIKAWarning: %s_Alias `%s' sklicevan, toda ne doloÄ�enOpozorilo: kroženje v %s_Alias `%s'Opozorilo: terminal je premajhen za pravilno izpisovanje dnevnika. Kaj pa zdaj? Kdaj naj bo zahtevano geslo za psevdoukaz 'list': %sKdaj naj bo zahtevano geslo za psevdoukaz 'verify': %szahtevano je geslopotrditev veljavnosti raÄ�una je spodletela, je vaÅ¡ raÄ�un zaklenjen?dvoumen izraz "%s"au_open: spodleteloau_to_exec_args: spodleteloau_to_return32: spodleteloau_to_subject: spodleteloau_to_text: spodletelonapaka overitvenapaka strežnika overitve: %sukaz je spodletel: '%s %s %s', %s nespremenjenukaz v trenutni mapiukaz ni dovoljenni mogoÄ�e razÄ�leniti datuma "%s"urejevalnik (%s) je spodletel, %s nespremenjennapaka med preimenovanjem %s, %s nespremenjenzaÄ�enjanje knjižnice ACE API je spodletelorazÄ�lenjevanje datoteke %s je spodletelo, neznana napakafill_args: prekoraÄ�itev medpomnilnikagetaudit: spodletelogetauid je spodletelgetauid: spodleteloprezrtje `%s', najdenega v '.' Uporabite `sudo ./%s', Ä�e je to `%s', ki ga želite zagnati.neveljaven zakljuÄ�ni "!"neveljaven zakljuÄ�ni "or"notranja napaka, prekoraÄ�itev funkcije %snotranja napaka, na seznamu ni mogoÄ�e najti %s!notranja napaka: premalo prostora za vrstico dnevnikaneveljavna roÄ�ica overitve za SecurIDneveljavni naÄ�ini overitveneveljavna vrsta overitveneveljavna možnost filtra: %sneveljavna zgornja meja Ä�akanja: %sneveljavna dolžina gesla za SecurIDneveljavni logiÄ�ni izraz: %sneveljaven logiÄ�ni izraz: %sneveljaven dejavnik hitrosti: %sneveljaven atribut sudoOrder: %sneveljavna vrstica datoteke Ä�asovne uskladitve: %sneveljaven uri: %sneveljavna dolžina imena uporabnika za SecurIDpot ldap.conf: %s pot ldap.secret: %s povezava s strežnikom overitve je bila izgubljenananosleep: tv_sec %ld, tv_nsec %ldni naÄ�inov overjanjanajdenega ni nobenega urejevalnika (pot urejevalnika = %s)brez ttynajdenih niso bili nobeni veljavni viri sudoers, konÄ�anjeza `%s' ni doloÄ�ena nobena vrednostpot nsswitch: %s samo skrbnik lahko uporabi `-c %s'možnost `%s' ne sprejme vrednostipam_authenticate: %spam_chauthtok: %snapaka med razÄ�lenjevanjem datoteke %snapaka razÄ�lenjevanja v %s napaka razÄ�lenjevanja v %s blizu vrstice %dnapaka razÄ�lenjevanja v %s blizu vrstice %d prekoraÄ�itev trajnega skladaprekoraÄ�itev spodnje meje trajnega skladaza urejanje %s pritisnite return: težave z vnosi privzetih vrednostinimate dovoljenj za ohranjanje okoljanimate dovoljenj nastavljati naslednjih spremenljivk okolja: %sza izvajanje sudo morate imeti ttydoloÄ�en urejevalnik (%s) se ne konÄ�astart_tls je doloÄ�en, toda knjižnice LDAP ne podpirajo ldap_start_tls_s() ali ldap_start_tls_s_np()sudo_ldap_build_pass1 neujemanje dodelitvesudo_ldap_conf_add_ports: med razÅ¡irjanjem hostbuf je zmanjkalo prostorasudo_ldap_conf_add_ports: vrednost vrat je prevelikasudo_ldap_parse_uri: med izgradnjo hostbuf je zmanjkalo prostorasudo_putenv: pokvarjen envp, neujemanje dolžinesudoers doloÄ�a, da skrbniku ni dovoljeno uporabiti sudolastnik Ä�asovnega žiga (%s): ni takÅ¡nega uporabnikapot Ä�asovnega žiga je predolga : %sÄ�asovni žig je predaleÄ� v prihodnosti: %20.20spreveÄ� stopenj vkljuÄ�itevpreveÄ� izrazov z oklepaji, najveÄ�je Å¡tevilo %dpreveÄ� opravilni mogoÄ�e zaÄ�eti overitve bsdni mogoÄ�e izgraditi Ä�asovnega filtrani mogoÄ�e predpomniti ID-ja skupine %u, že obstajani mogoÄ�e predpomniti skupine %s, že obstajaseznama skupina za %s ni mogoÄ�e predpomniti, saj že obstajani mogoÄ�e predpomniti ID-ja uporabnika %u, že obstajani mogoÄ�e predpomniti uporabnika %s, že obstajani mogoÄ�e spremeniti naÄ�ina iz %s na 0%oÅ¡tevilke skupine skrbnika ni mogoÄ�e spremenitini mogoÄ�e spremeniti v ID-ja skupine runasni mogoÄ�e spremeniti v ID-ja uporabnika runasni mogoÄ�e spremeniti ID-ja skupine sudoersni bilo mogoÄ�e uveljaviti zapisa presoje varnostini se mogoÄ�e povezati s strežnikom overitveni mogoÄ�e navezati stika s strežnikom SecurIDni mogoÄ�e ustvariti %sni mogoÄ�e uporabiti dlopen %s: %sni mogoÄ�e podvojiti stdin: %mni mogoÄ�e izvrÅ¡iti %sni mogoÄ�e izvesti %s: %msimbola "%s" ni mogoÄ�e najti v %sni mogoÄ�e najti simbola "group_plugin" v %sni mogoÄ�e razvejitini mogoÄ�e razvejiti: %mni mogoÄ�e oblikovati Ä�asovnega žigani mogoÄ�e dobiti Ä�asa GMTprijavnega razreda uporabnika %s ni mogoÄ�e pridobitini mogoÄ�e zaÄ�eti LDAP: %sni mogoÄ�e zaÄ�eti PAMni mogoÄ�e zaÄ�eti seje SIAni mogoÄ�e zaÄ�enjati potrdila SSL in kljuÄ�a db: %sni mogoÄ�e zakleniti datoteke dnevnika: %s: %sni mogoÄ�e meÅ¡ati URI-jev ldap in ldapsni mogoÄ�e meÅ¡ati ldaps in starttlsustvarjenje mape %s z mkdir ni mogoÄ�eni mogoÄ�e odpreti %sni mogoÄ�e odpreti nadzornega sistemani mogoÄ�e odpreti datoteke dnevnika: %s: %sni mogoÄ�e odpreti cevi: %mskupin za %s ni mogoÄ�e razÄ�lenitini mogoÄ�e ponovno odpreti zaÄ�asne datoteke (%s), %s je nespremenjen.ni mogoÄ�e brati %sni mogoÄ�e brati nastavitev fwtk%s ni mogoÄ�e odstraniti%s ni mogoÄ�e ponastaviti na epohoni mogoÄ�e razreÅ¡iti gostitelja %sni mogoÄ�e zagnati %sni mogoÄ�e poslati nadzornega sporoÄ�ilani mogoÄ�e nastaviti (ID uporabnika, ID skupine) od %s do (%u, %u)ni mogoÄ�e nastaviti vektorja skupine runasni mogoÄ�e nastaviti tty na surov naÄ�inni mogoÄ�e nastaviti overitvestanja %s ni mogoÄ�e dobitini mogoÄ�e zaÄ�eti urejevalnika (%s)ni mogoÄ�e zaÄ�eti zaÄ�asne datoteke (%s), %s nepsremenjenoni mogoÄ�e pisati v %sni mogoÄ�e razÄ�leniti zaÄ�asne datoteke (%s), neznana napakaneznana napaka SecurIDneznan privzet vnos `%s'neznana skupina: %sneznan razred prijave: %snaznan iskalni izraz "%s"neznan ID uporabnika: %uneznan uporabnik: %sv izrazu je neujemajoÄ� '('v izrazu je neujemajoÄ� ')'nepodprta vrsta uri-ja LDAP: %suporaba: %s [-h] [-d mapa] -l [iskalni izraz] uporaba: %s [-h] [-d mapa] [-m zg_meja_Ä�akanja] [-s faktor_hitrosti] ID uporabnik NI pooblaÅ¡Ä�en na gostiteljuuporabnika NI v sudoerspotrjevanje veljavnosti ni uspelovrednost `%s' je neveljavna za možnost `%s'vrednosti za `%s' se morajo zaÄ�eti s '/'napaka med pisanjempisanje na standardni izhodni vam dovoljeno uporabiti možnosti -Cne obstajate v podatkovni zbirki %sza uporabo SSL-ja morate nastaviti TSL_CERT v datoteki %szaÄ�asna datoteka brez dolžine (%s), %s nespremenjena