Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325
Þ•½ì ðñ  '(Fo#� ±$¾ãý 0!(R({(¤ Í ×ã5ê8 $Y#~ ¢-®Ü ó5,JwŠ:™"Ô÷<aL0®)ß' '1'Y*�*¬+×*).)X-‚+°(Ü)&/5V3Œ&À!ç $9"Uxv•w r„ ÷!:'W-“­>A#€9¤&Þ)*/#Z9~)¸)â )*"T9w.±'à2*;"f"‰.¬*Û/.6@e2¦!Ù%û%! VG =ž ;Ü !7!4V!0‹!¼!:Ù!" 4" U"-v"-¤"Ò"+î"2#7M#=…#!Ã#.å#8$"M$p$F�$C×$$%@%B[%ž%;»%(÷%* &&K&%r&!˜&6º&Cñ&?5'2u'1¨'=Ú')(B(W(m(Š(©(+¸(ä())"-)[P)¬)?Å)1*87*>p*€¯*#0+T+‰i+6ó+2*,Q],J¯,Kú,F-$c-%ˆ-#®-$Ò-%÷-.?..!n.+�.¼.Í.Lé.D6/%{/.¡/CÐ/ 0$505Z0ì�0}2†2‰2Ž2”21£22Õ2(3,13^3-p3ž3º3Ö32è3141M4&4 ¦4±4À4=Æ4@5&E54l5¡5/±5á5 ù5764R6‡6›69«6+å67?+7‡k79ó75-8)c8/�8)½8)ç8)9*;9)f9(�9(¹9,â9*:'::(b:+‹:A·:Hù:+B;+n;#š;¾;)Ý;$< ,<ŒM<„Ú<‡_=$ç=' >!4>+V>2‚>«µ>Ma?0¯?Bà?)#@-M@1{@)­@A×@6A0PA$�A0¦A$×ACüAE@B*†B7±B/éB*C2DC;wC2³CGæC5.DLdD9±D$ëD&E$7Ej\E:ÇETF!WF!yF<›F4ØF! GE/GuG2’G2ÅG@øG@9HzH9–HBÐHEIOYI-©I;×IGJ,[J!ˆJXªJNK*RK!}KNŸK!îKGL2XL0‹L*¼L)çL+M;=MSyMMÍMIN?eNQ¥N8÷N0OHOcO1�O³O1ÂO$ôO-PGP€fPçPBQ5FQ=|QVºQ‡R+™RÅR¤ãR>ˆS2ÇSbúSZ]T[¸T"U07U1hU/šU0ÊU1ûU-VMGV(•V/¾V!îVWK/WP{W,ÌW4ùWF.X!uX'—XB¿Xp"«½4o­�€ �|~Ÿ}'fœ9ˆLB8¯7–¬¼/¦R›:&]¨�?G§e¢¹m˜ ^QºvŽ“`i=Sƒ c¡…5CTPª$)�z£0’K1„awµAh”\VF,u Y•³¥6b%n†H™I±;·J-‚¸g. x´‹[k ²2(+t!>°»®—y#DX‡ ©Zl�¤‘Ur*WdNOjME¶‰@žš_Šsq{<3Œ at character %s%s%s, %s:%sCONTEXT: %s COPY IN state must be terminated first COPY OUT state must be terminated first COPY terminated by new PQexecCrypt authentication not supported DETAIL: %s GSSAPI authentication not supported GSSAPI continuation errorGSSAPI name import errorHINT: %s IPv6 host address may not be empty in URI: "%s" Kerberos 4 authentication not supported Kerberos 5 authentication not supported Kerberos 5 authentication rejected: %*s LINE %d: LOCATION: NOTICEPGEventProc "%s" failed during PGEVT_CONNRESET event PGEventProc "%s" failed during PGEVT_RESULTCREATE event PQexec not allowed during COPY BOTH PQgetline: not doing text COPY OUT QUERY: %s SCM_CRED authentication method not supported SSL SYSCALL error: %s SSL SYSCALL error: EOF detected SSL certificate's common name contains embedded null SSL connection has been closed unexpectedly SSL error code %luSSL error: %s SSL library does not support CRL certificates (file "%s") SSPI authentication not supported SSPI continuation errorUnix-domain socket path "%s" is too long (maximum %d bytes) WARNING: password file "%s" has group or world access; permissions should be u=rw (0600) or less WARNING: password file "%s" is not a plain file WSAIoctl(SIO_KEEPALIVE_VALS) failed: %ui another command is already in progress attribute has no values on LDAP lookup authentication method %u not supported cannot determine OID of function lo_close cannot determine OID of function lo_creat cannot determine OID of function lo_create cannot determine OID of function lo_lseek cannot determine OID of function lo_open cannot determine OID of function lo_tell cannot determine OID of function lo_truncate cannot determine OID of function lo_unlink cannot determine OID of function loread cannot determine OID of function lowrite certificate could not be obtained: %s certificate does not match private key file "%s": %s certificate present, but not private key file "%s" column number %d is out of range 0..%dcommand string is a null pointer connection in wrong state connection not open connection pointer is NULL could not acquire SSPI credentialscould not acquire mutex: %s could not connect to server: %s Is the server running locally and accepting connections on Unix domain socket "%s"? could not connect to server: %s Is the server running on host "%s" (%s) and accepting TCP/IP connections on port %s? could not connect to server: %s Is the server running on host "%s" and accepting TCP/IP connections on port %s? could not create LDAP structure could not create SSL context: %s could not create socket: %s could not establish SSL connection: %s could not get client address from socket: %s could not get home directory to locate root certificate file Either provide the file or change sslmode to disable server certificate verification. could not get home directory to locate service definition filecould not get peer credentials: %s could not get server common name from server certificate could not get socket error status: %s could not initialize SSL engine "%s": %s could not interpret result from server: %scould not load SSL engine "%s": %s could not load private SSL key "%s" from engine "%s": %s could not load private key file "%s": %s could not open certificate file "%s": %s could not open file "%s": %s could not read certificate file "%s": %s could not read from file "%s": %s could not read private SSL key "%s" from engine "%s": %s could not read root certificate file "%s": %s could not receive data from server: %s could not restore non-blocking mode on socket: %s could not send SSL negotiation packet: %s could not send data to server: %s could not send startup packet: %s could not set socket to TCP no delay mode: %s could not set socket to blocking mode: %s could not set socket to close-on-exec mode: %s could not set socket to non-blocking mode: %s could not translate Unix-domain socket path "%s" to address: %s could not translate host name "%s" to address: %s could not write to file "%s": %s definition of service "%s" not found duplicate GSS authentication request end of string reached when looking for matching "]" in IPv6 host address in URI: "%s" expected authentication request from server, but received %c extra key/value separator "=" in URI query parameter: "%s" extraneous data in "D" messageextraneous data in "T" messageforbidden value %%00 in percent-encoded value: "%s" function requires at least protocol version 3.0 host name must be specified host name must be specified for a verified SSL connection incomplete multibyte character insufficient data in "D" messageinsufficient data in "T" messageinteger of size %lu not supported by pqGetIntinteger of size %lu not supported by pqPutIntinvalid ExecStatusType codeinvalid LDAP URL "%s": invalid port number invalid LDAP URL "%s": missing distinguished name invalid LDAP URL "%s": must have exactly one attribute invalid LDAP URL "%s": must have search scope (base/one/sub) invalid LDAP URL "%s": no filter invalid LDAP URL "%s": scheme must be ldap:// invalid URI propagated to internal parser routine: "%s" invalid URI query parameter: "%s" invalid connection option "%s" invalid connection state %d, probably indicative of memory corruption invalid connection state, probably indicative of memory corruption invalid percent-encoded token: "%s" invalid port number: "%s" invalid setenv state %c, probably indicative of memory corruption invalid sslmode value: "%s" invalid state %c, probably indicative of memory corruption keepalives parameter must be an integer length must be given for binary parameter line %d too long in service file "%s" local user with ID %d does not exist lookup on LDAP server failed: %s lost synchronization with server, resetting connectionlost synchronization with server: got message type "%c", length %d message contents do not agree with length in message type "%c" message type 0x%02x arrived from server while idlemissing "=" after "%s" in connection info string missing key/value separator "=" in URI query parameter: "%s" more than one entry found on LDAP lookup no COPY in progress no SSL error reportedno connection to the server no entry found on LDAP lookup out of memory out of memory allocating GSSAPI buffer (%d)out of memory for query resultparameter number %d is out of range 0..%dpassword retrieved from file "%s" private key file "%s" has group or world access; permissions should be u=rw (0600) or less protocol error: id=0x%x query to initialize large object functions did not return data received invalid response to SSL negotiation: %c requirepeer parameter is not supported on this platform requirepeer specifies "%s", but actual peer user name is "%s" root certificate file "%s" does not exist Either provide the file or change sslmode to disable server certificate verification. row number %d is out of range 0..%dselect() failed: %s server closed the connection unexpectedly This probably means the server terminated abnormally before or while processing the request. server common name "%s" does not match host name "%s" server does not support SSL, but SSL was required server sent binary data ("B" message) without prior row description ("T" message)server sent data ("D" message) without prior row description ("T" message)server sent data ("D" message) without prior row description ("T" message) service file "%s" not found setsockopt(SO_KEEPALIVE) failed: %s setsockopt(TCP_KEEPALIVE) failed: %s setsockopt(TCP_KEEPCNT) failed: %s setsockopt(TCP_KEEPIDLE) failed: %s setsockopt(TCP_KEEPINTVL) failed: %s socket not open sslmode value "%s" invalid when SSL support is not compiled in statement name is a null pointer syntax error in service file "%s", line %d timeout expired unexpected asyncStatus: %d unexpected character "%c" at position %d in URI (expected ":" or "/"): "%s" unexpected character %c following empty query response ("I" message)unexpected field count in "D" messageunexpected message from server during startup unexpected response from server; first received character was "%c" unrecognized SSL error code: %d unrecognized socket error: 0x%08X/%dunterminated quoted string in connection info string Project-Id-Version: libpq (PostgreSQL 9.1) Report-Msgid-Bugs-To: pgsql-bugs@postgresql.org POT-Creation-Date: 2014-03-21 18:26+0000 PO-Revision-Date: 2014-03-22 21:17+0200 Last-Translator: grzegorz Language-Team: begina.felicysym@wp.eu Language: pl MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=3; plural=(n==1 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2); X-Generator: Virtaal 0.7.1 znak %s%s%s, %s:%sKONTEKST: %s stan COPY IN musi zostać wczeÅ›niej zakoÅ„czony stan COPY OUT musi zostać wczeÅ›niej zakoÅ„czony KOPIOWANIE zakoÅ„czone przez nowe PQexecmetoda autoryzacji Crypt nie jest dostÄ™pna SZCZEGÓÅ�Y: %s Metoda autoryzacji GSSAPI nie jest dostÄ™pna błąd kontynuowania GSSAPIbłąd importu nazwy GSSAPIPODPOWIEDŹ: %s adres IPv6 hosta nie może być pusty w URI: "%s" metoda autoryzacji Kerberos 4 nie jest dostÄ™pna metoda autoryzacji Kerberos 5 nie jest dostÄ™pna Kerberos 5 autoryzacja odrzucona: %*s LINIA %d: POÅ�OÅ»ENIE: UWAGAPGEventProc "%s" zawiodÅ‚a podczas zdarzenia PGEVT_CONNRESET PGEventProc "%s" zawiodÅ‚a podczas zdarzenia PGEVT_RESULTCREATE PQexec niedozwolone podczas COPY BOTH PQgetline: nie dziaÅ‚am aktualnie w stanie COPY OUT ZAPYTANIE: %s Metoda autoryzacji SCM_CRED nie jest dostÄ™pna błąd SSL SYSCALL: %s błąd SSL SYSCALL: wykryto EOF nazwa zwyczajowa certyfikatu SSL zawiera osadzony null Połączenie SSL zostaÅ‚o nieoczekiwanie zamkniÄ™te kod błędu SSL %lubłąd SSL: %s biblioteka SSL nie wspiera certyfikatów CRL (plik "%s") Metoda autoryzacji SSPI nie jest dostÄ™pna błąd kontynuowania SSPIZa dÅ‚uga Å›cieżka gniazda domeny Unix "%s" (maks %d bajtów) UWAGA: plik hasÅ‚a "%s" posiada globalne lub grupowe uprawnienia odczytu; uprawniania powinny być ustawione na u=rw (0600) lub niżej OSTRZEÅ»ENIE: plik hasÅ‚a "%s" nie jest zwykÅ‚ym plikiem nie powiodÅ‚o siÄ™ WSAIoctl(SIO_KEEPALIVE_VALS): %ui inne polecenie jest aktualnie wykonywane atrybut nie ma wartoÅ›ci w przeszukiwaniu LDAP metoda autoryzacji %u nie jest dostÄ™pna nie można ustalić OID funkcji lo_close nie można ustalić OID funkcji lo_creat nie można ustalić OID funkcji lo_create nie można ustalić OID funkcji lo_lseek nie można ustalić OID funkcji lo_open nie można ustalić OID funkcji lo_tell nie można ustalić OID funkcji lo_truncate nie można ustalić OID funkcji lo_unlink nie można ustalić OID funkcji loread nie można ustalić OID funkcji lowrite certyfikat nie może zostać otrzymany: %s certyfikat nie pokrywa siÄ™ z prywatnym kluczem w pliku "%s": %s znaleziono certyfikat ale nie znaleziono pliku z prywatnym kluczem "%s" numer kolumny %d wykracza poza zakres 0..%dÅ‚aÅ„cuch polecenia jest wskaźnikiem null połączenie posiada błędny stan połączenie nie jest otwarte wskaźnik połączenia ma wartość NULL nie można nabyć poÅ›wiadczeÅ„ SSPInie można uzyskać muteksu: %s nie można połączyć siÄ™ z serwerem: %s Czy serwer dziaÅ‚a lokalnie i akceptuje połączenia przy pomocy gniazd dziedziny Uniksa "%s"? nie można połączyć siÄ™ z serwerem: %s Czy serwer dziaÅ‚a na serwerze "%s" (%s) i akceptuje połączenia TCP/IP na porcie %s? nie można połączyć siÄ™ z serwerem: %s Czy serwer dziaÅ‚a na stacji sieciowej "%s" i akceptuje połączenia TCP/IP na porcie %s? nie można utworzyć struktury LDAP nie można utworzyć kontekstu SSL: %s nie można utworzyć gniazda: %s nie można ustanowić połączenia SSL: %s nie można otrzymać adresu klienta z gniazda: %s nie można pobrać folderu domowego aby zlokalizować plik certyfikatu głównego Albo dostarcz plik albo zmieÅ„ tryb ssl by zablokować weryfikacjÄ™ certyfikatu serwera. nie można pobrać katalogu domowego aby zlokalizować plik definicji usÅ‚uginie można pobrać poÅ›wiadczeÅ„ wzajemnych: %s nie można otrzymać nazwy zwyczajowej serwera z jego certyfikatu nie można otrzymać błędu gniazda: %s nie można zainicjować silnika SSL "%s": %s nie można zinterpretować wyników z serwera: %snie można wczytać silnika SSL "%s": %s nie można pobrać prywatnego klucza SSL "%s" z silnika "%s": %s nie można pobrać pliku z kluczem prywatnym "%s": %s nie można otworzyć pliku certyfikatu "%s": %s nie można otworzyć pliku "%s": %s nie można odczytać pliku certyfikatu "%s": %s nie można czytać z pliku "%s": %s nie można odczytać prywatnego klucza SSL "%s" z silnika "%s": %s nie można odczytać pliku z certyfikatem użytkownika root "%s": %s nie można otrzymać danych z serwera: %s nie można odtworzyć trybu nieblokowanego gniazda: %s nie można wysÅ‚ać pakietu negocjacji SSL: %s nie można wysÅ‚ać danych do serwera: %s nie można wysÅ‚ać pakietu rozpoczynajÄ…cego: %s nie można ustawić gniazda TCP w tryb bez opóźnieÅ„: %s nie można ustawić gniazda w tryb blokowania: %s nie można ustawić gniazda obsÅ‚ugi zamkniÄ™cia przy uruchomieniu: %s nie można ustawić gniazda w tryb nieblokujÄ…cy: %s nie można przetÅ‚umaczyć Å›cieżki gniazda domeny Uniks "%s" na adres: %s nie można przetÅ‚umaczyć nazwy hosta "%s" na adres: %s nie można pisać do pliku "%s": %s nie znaleziono definicji usÅ‚ugi "%s" podwójne żądanie autoryzacji GSS osiÄ…gniÄ™to koniec ciÄ…gu znaków podczas wyszukiwania koÅ„czÄ…cego "]" w adresie IPv6 hosta w URI: "%s" oczekiwano proÅ›by autoryzacji z serwera ale otrzymano %c nadmiarowy znak "=" rozdzielajÄ…cy klucz/wartość w parametrze zapytania URI: "%s" nadmiarowe dane w wiadomoÅ›ci "D"nadmiarowe dane w wiadomoÅ›ci "T"zabroniona wartość %%00 w znaku kodowanym procentem: "%s" funkcja wymaga przynajmniej protokoÅ‚u w wersji 3.0 nazwa hosta musi być okreÅ›lona nazwa hosta musi zostać podana dla zweryfikowanego połączenia SSL niepeÅ‚ny znak wielobajtowy niewystarczajÄ…ca ilość danych w wiadomoÅ›ci "D"niewystarczajÄ…ca ilość danych w wiadomoÅ›ci "T"typ integer o rozmiarze %lu nie jest obsÅ‚ugiwany przez pqGetInttyp integer o rozmiarze %lu nie jest obsÅ‚ugiwany przez pqPutIntbłędny kod ExecStatusTypeniepoprawny adres URL LDAP "%s": niepoprawny numer portu niepoprawny adres URL LDAP "%s": brakujÄ…ca nazwa wyróżniajÄ…ca niepoprawny adres URL LDAP "%s": musi mieć dokÅ‚adnie jeden atrybut niepoprawny adres URL LDAP "%s": musi mieć zakres wyszukiwania (base/one/sub) niepoprawny adres URL LDAP "%s": brak filtra Niepoprawny adres URL LDAP "%s": schemat musi być ldap:// niepoprawny URI przekazany do wewnÄ™trznej procedury parsujÄ…cej: "%s" nieprawidÅ‚owy parametr zapytania URI: "%s" błędna opcja połączenia "%s" nieprawidÅ‚owy stan połączenia %d, prawdopodobnie wskazujÄ…cy na uszkodzenie pamiÄ™ci błędny stan połączenia, prawdopodobnie oznajmiajÄ…cy uszkodzenie pamiÄ™ci niepoprawny kodowany procentem znak: "%s" nieprawidÅ‚owy numer portu: "%s" niepoprawny stan setenv %c, prawdopodobnie oznajmiajÄ…cy uszkodzenie pamiÄ™ci błędna wartość sslmode: "%s" niepoprawny stan %c, prawdopodobnie oznajmiajÄ…cy uszkodzenie pamiÄ™ci parametr keepalives musi być liczbÄ… caÅ‚kowitÄ… musi być podana dÅ‚ugość parametru binarnego zbyt dÅ‚uga linia %d w pliku usÅ‚ugi "%s" lokalny użytkownik o ID %d nie istnieje przeszukiwanie LDAP nie powiodÅ‚o siÄ™: %s utracono synchronizacjÄ™ z serwerem, resetujÄ™ połączenieutracono synchronizacjÄ™ z serwerem: otrzymano wiadomość typu"%c", dÅ‚ugość %d zawartość wiadomoÅ›ci nie zgadza siÄ™ z dÅ‚ugoÅ›ciÄ… wiadomoÅ›ci typu "%c" otrzymano wiadomość typu 0x%02x z serwera podczas procesu bezczynnoÅ›cibrakujÄ…ce "=" po "%s" w Å‚aÅ„cuchu informacyjnym połączenia brak znaku "=" rozdzielajÄ…cego klucz/wartość w parametrze zapytania URI: "%s" ponad jeden wpis znaleziono podczas przeszukiwania LDAP brak KOPIOWANIA w toku nie zgÅ‚oszono błędu SSLbrak połączenia z serwerem nie znaleziono wpisu podczas przeszukiwania LDAP brak pamiÄ™ci brak pamiÄ™ci podczas alokacji bufora GSSAPI (%d)brak pamiÄ™ci dla wyników zapytanianumer parametru %d wykracza poza zakres 0..%dhasÅ‚o odczytane z pliku "%s" plik hasÅ‚a "%s" posiada globalne lub grupowe uprawnienia odczytu; uprawniania powinny być ustawione na u=rw (0600) lub niżej błąd protokoÅ‚u: id=0x%x zapytanie inicjujÄ…ce duży obiekt nie zwróciÅ‚o żadnych danych otrzymano niepoprawnÄ… odpowiedź negocjacji SSL: %c parametr requirepeer nie jest obsÅ‚ugiwany na tej platformie requirepeer wskazuje "%s", ale nazwa bieżącego użytkownika równorzÄ™dnego to "%s" plik certyfikatu głównego "%s" nie istnieje Albo dostarcz plik albo zmieÅ„ tryb ssl by zablokować weryfikacjÄ™ certyfikatu serwera. numer wiersza %d wykracza poza zakres 0..%dselect() nie udaÅ‚o siÄ™: %s serwer zamknÄ…Å‚ połączenie niespodziewanie Oznacza to prawdopodobnie iż serwer zakoÅ„czyÅ‚ dziaÅ‚anie niepoprawnie przed lub podczas przetwarzania zapytania. nazwa zwyczajowa serwera "%s" nie odpowiada nazwie hosta "%s" serwer nie obsÅ‚uguje SSL, ale SSL byÅ‚o wymagane serwer wysÅ‚aÅ‚ dane binarne (wiadomość "B") bez wczeÅ›niejszego opisu wiersza (wiadomość "T")serwer wysÅ‚aÅ‚ dane (wiadomość "D") bez wczeÅ›niejszego opisu wiersza (wiadomość "T")serwer wysÅ‚aÅ‚ dane (wiadomość "D") bez wczeÅ›niejszego opisu wiersza (wiadomość "T") nie znaleziono pliku usÅ‚ugi "%s" nie powiodÅ‚o siÄ™ setsockopt(SO_KEEPALIVE): %s nie powiodÅ‚o siÄ™ setsockopt(TCP_KEEPALIVE): %s nie powiodÅ‚o siÄ™ setsockopt(TCP_KEEPCNT): %s nie powiodÅ‚o siÄ™ setsockopt(TCP_KEEPIDLE): %s nie powiodÅ‚o siÄ™ setsockopt(TCP_KEEPINTVL): %s gniazdo nie jest otwarte błędna wartość sslmode "%s" gdyż obsÅ‚uga SSL nie zostaÅ‚a skompilowana nazwa instrukcji jest wskaźnikiem null błąd skÅ‚adni w pliku usÅ‚ugi "%s", linia %d upÅ‚ynÄ…Å‚ limit czasu rzÄ…dania nieoczekiwany asyncStatus: %d nieoczekiwany znak "%c" w URI na pozycji %d (oczekiwano ":" lub "/"): "%s" nieznany znak %c nastÄ™pujÄ…cy po odpowiedzi pustego zapytania (wiadomość "I")nieoczekiwana liczba pól we wiadomoÅ›ci "D"niespodziewana wiadomość z serwera podczas startu nieznana odpowiedź z serwera: pierwszym znakiem otrzymanym byÅ‚ "%c" nieznany błąd SSL o kodzie: %d nierozpoznany błąd gniazda: 0x%08X/%dniezamkniÄ™ty cudzysłów w Å‚aÅ„cuchu informacyjnym połączenia