Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325
Þ•‘¤Á, 0 1 8 ? 'H p *s %ž Ä MÌ  + : H i Š © 6¼ bó CV=šAØB=])›Å=ãK!mS�-á *3KJÊÞ ø+F.duCÚ5<T`‘ò%?7w Œ?–3Ö6 AH5f*œ=Ç@€F`Ç=(6f5�/ÓDnHY·W iWsËã"ý( /I$y(ž(Ç(ð#"=/`.�%¿Aå?'+g,“,Àí*ô9;Y •9¶(ð"6/Y,‰)¶ à?î9.4h0�1Î9 : <V “ '² $Ú ÿ !!L5! ‚!Œ!^”!Gó!Z;">–"<Õ"7#4J#F#6Æ#/ý#$-$&R$y$˜$¸$Ñ$4î$(#%6L%;ƒ%1¿%1ñ%#&:&3X&,Œ&ˆ¹&B( I(V(Gf(®(.±(*à( )G)[)l))&’)*¹)3ä)*>0*po*Kà*Z,+]‡+^å+ND,3“,Ç,;ä,I -%j-f�-8÷-0.!L.An.b°./// L/*V/=�/p¿/K00F|0SÃ01"—1-º1Yè1B2 Z2Ne29´23î2"3)+3>U39”3PÎ3B4•b4vø4<o5<¬5?é5:)6Nd6z³6r.7g¡7 8g8{8’8&²8%Ù8,ÿ8!,9%N9%t9%š9 À9á9,:+.:"Z:F}:;Ä:";K#;-o;�;8¦;Eß;W%<*}<5¨</Þ<="+=;N=:Š=1Å=÷=G>BO>3’>2Æ>3ù>;-?!i?F‹?#Ò?,ö?'#@K@5a@b—@ ú@ AnAN�AgÐAP8B>‰BEÈB@CQOCL¡C1îC+ D&LD)sD*�DÈDãD9E*=E8hEA¡E6ãEGF"bF#…FI©F5óF�4bAoeŽW9RŠ_>!;DŒ ]ƒ†Kwv(: q‚€V"~J Zf<�CHr-'065G= iBc#7x1X\^? y[M{*…Lk‹nˆ.%‘EN3�P�l@$j Q}8m)+„IF`2su‰zt,d‡|gaO/UYSh&Tp OK done. failed. failed; no link present. Check cable?$*$0: Usage: daemon [+/-nicelevel] {program}$0: configuration for ${1} not found.$STRING$alias device ${DEVICE} does not seem to be present, delaying initialization.$base $killlevel$base shutdown$base startup${base} (pid $pid) is running...${base} dead but pid file exists${base} dead but subsys locked${base} is stopped${base} status unknown due to insufficient privileges.'No route to host' adding route '$networkipv6' via gateway '$gatewayipv6' through device '$device'*** /etc/selinux/config indicates you want to manually fix labeling*** Relabeling could take a very long time, depending on file*** Warning -- SELinux ${SELINUXTYPE} policy relabel is required.*** Warning -- SELinux ${SELINUXTYPE} policy relabel is required. *** problems. Dropping you to a shell; the system will reboot*** system size and speed of hard drives.*** when you leave the shell./etc/sysconfig/network-scripts/chat-${DEVNAME} does not exist/etc/sysconfig/network-scripts/chat-${DEVNAME} does not exist for ${DEVICE}6to4 configuration is not validArgument 1 is empty but should contain interface name - skip IPv6to4 initializationBridge support not available: brctl not foundBringing up interface $i: Bringing up loopback interface: Cannot add IPv6 address '$address' on dev '$device'Cannot enable IPv6 privacy method '$IPV6_PRIVACY', not supported by kernelConfigured devices:Currently active devices:DEBUG Determining IP information for ${DEVICE}...Device ${DEVICE} does not seem to be present, delaying initialization.Device ${DEVICE} has MAC address ${FOUNDMACADDR}, instead of configured address ${HWADDR}. Ignoring.Device ${DEVICE} has different MAC address than expected, ignoring.Device '$DEVICE' is already up, please shutdown firstDevice '$DEVICE' isn't supported as a valid GRE device name.Device '$DEVICE' isn't supported here, use IPV6_AUTOTUNNEL setting and restart (IPv6) networkingDevice '$device' doesn't existDevice '$device' enabling didn't workDevice 'tun6to4' (from '$DEVICE') is already up, shutdown firstDisabling netconsoleERROR ERROR: could not add vlan ${VID} as ${DEVICE} on dev ${PHYSDEV}Error occurred while calculating the IPv6to4 prefixError, some other host already uses address ${IPADDR}.FAILEDFailed to bring up ${DEVICE}.Given IPv4 address '$ipv4addr' is not globally usableGiven IPv6 MTU '$ipv6_mtu' is out of rangeGiven IPv6 default device '$device' doesn't exist or isn't upGiven IPv6 default device '$device' requires an explicit nexthopGiven IPv6 default gateway '$address' has scope '$device_scope' defined, given default gateway device '$device' will be not usedGiven IPv6 default gateway '$address' is link-local, but no scope or gateway device is specifiedGiven IPv6 default gateway '$address' is not in proper formatGiven address '$addr' is not a global IPv4 one (arg 1)Given address '$addr' is not a valid IPv4 one (arg 1)Given device '$device' is not supported (arg 1)Given pidfile '$pidfile' doesn't exist, cannot send trigger to radvdGiven remote address '$addressipv4tunnel' on tunnel device '$device' is already configured on device '$devnew'Global IPv6 forwarding is disabled in configuration, but not currently disabled in kernelGlobal IPv6 forwarding is enabled in configuration, but not currently enabled in kernelINFO IPv6to4 configuration needs an IPv4 address on related interface or otherwise specifiedInitializing netconsoleInvalid tunnel type $TYPEMissing config file $PARENTCONFIG.Missing parameter 'IPv4 address' (arg 1)Missing parameter 'IPv4-tunnel address' (arg 2)Missing parameter 'IPv6 MTU' (arg 2)Missing parameter 'IPv6-address' (arg 2)Missing parameter 'IPv6-gateway' (arg 2)Missing parameter 'IPv6-network' (arg 1)Missing parameter 'address' (arg 1)Missing parameter 'device' (arg 1)Missing parameter 'global IPv4 address' (arg 2)Missing parameter 'local IPv4 address' (arg 2)Missing parameter 'selection' (arg 2)Missing remote IPv4 address of tunnel, configuration is not validNo 802.1Q VLAN support available in kernel for device ${DEVICE}No 802.1Q VLAN support available in kernel.No parameters given to setup a default routeNo reason given for sending trigger to radvdPASSEDPHYSDEV should be set for device ${DEVICE}Pidfile '$pidfile' is empty, cannot send trigger to radvdPlease restart network with '/sbin/service network restart'Resetting hostname ${HOSTNAME}: Server address not specified in /etc/sysconfig/netconsoleSetting up a new ${PEERCONF} config fileShutting down interface $i: Shutting down loopback interface: Tunnel device '$device' bringing up didn't workTunnel device '$device' creation didn't workTunnel device 'sit0' enabling didn't workUnknown errorUnsupported mechanism '$mechanism' for sending trigger to radvdUnsupported reason '$reason' for sending trigger to radvdUnsupported selection '$selection' specified (arg 2)Usage: $0 {start|stop|reload|restart|showsysctl}Usage: $0 {start|stop|status|restart|condrestart}Usage: $0 {start|stop|status|restart|reload|force-reload}Usage: ifup Usage: killproc [-p pidfile] [ -d delay] {program} [-signal]Usage: pidfileofproc {program}Usage: pidofproc [-p pidfile] {program}Usage: status [-p pidfile] {program}Usage: sys-unconfigUsers cannot control this device.Using 6to4 and RADVD IPv6 forwarding usually should be enabled, but it isn'tWARN WARNINGWarning: configured MTU '$IPV6TO4_MTU' for 6to4 exceeds maximum limit of '$tunnelmtu', ignoredWarning: interface 'tun6to4' does not support 'IPV6_DEFAULTGW', ignoredWarning: ipppd (kernel 2.4.x and below) doesn't support IPv6 using encapsulation 'syncppp'Warning: link doesn't support IPv6 using encapsulation 'rawip'adsl-start does not exist or is not executable for ${DEVICE}error in $FILE: IPADDR_START and IPADDR_END don't agreeerror in $FILE: IPADDR_START greater than IPADDR_ENDerror in $FILE: already seen device $parent_device:$DEVNUM in $devseenerror in $FILE: already seen ipaddr $IPADDR in $ipseenerror in $FILE: didn't specify device or ipaddrerror in $FILE: invalid alias numbererror in ifcfg-${parent_device}: filesifup-ppp for ${DEVICE} exitingifup-ppp for ${DEVNAME} exitingnetconsole module loadednetconsole module not loadednetconsole: can't resolve MAC address of $SYSLOGADDRpppd does not exist or is not executablepppd does not exist or is not executable for ${DEVICE}pppd started for ${DEVNAME} on ${MODEMPORT} at ${LINESPEED}radvd control enabled, but config is not completeradvd not (properly) installed, triggering failedusage: $0 usage: ifdown usage: ifup-aliases [] usage: ifup-routes []Project-Id-Version: fedora-initscripts PO-Revision-Date: 2012-03-06 15:42+0000 Last-Translator: Piotr DrÄ…g Language-Team: Polish Language: pl MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8-bit Plural-Forms: nplurals=3; plural=(n==1 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2); OK ukoÅ„czono. niepowodzenie. nie powiodÅ‚o siÄ™, brak połączenia. Może należy sprawdzić kabel?$*$0: użycie: daemon [+/-poziom_nice] {program}$0: nie odnaleziono konfiguracji dla ${1}.$STRINGNie odnaleziono urzÄ…dzenia $alias ${DEVICE}, opóźnianie inicjowania.$base $killlevelWyłączanie $baseUruchamianie $base${base} (PID $pid) jest uruchomione...${base} jest martwy, ale plik PID istnieje${base} jest martwe, ale podsystem jest zablokowany${base} jest zatrzymanyNieznany stan ${base} z powodu niewystarczajÄ…cych uprawnieÅ„."Brak trasy do komputera" dodawanie trasy "$networkipv6" przez bramÄ™ "$gatewayipv6" przez urzÄ…dzenie "$device"*** /etc/selinux/config wskazuje, że etykiety zostanÄ… rÄ™cznie naprawione*** Ponowne nadanie kontekstu plikom może zająć dużo czasu, w zależnoÅ›ci od rozmiaru*** Ostrzeżenie - wymagane jest ponowne nadanie kontekstu polityce SELinuksa ${SELINUXTYPE}.*** Ostrzeżenie - wymagane jest ponowne nadanie kontekstu polityce SELinuksa ${SELINUXTYPE}. *** problemy. Przełączanie do powÅ‚oki, system zostanie ponownie uruchomiony*** systemu plików i prÄ™dkoÅ›ci twardych dysków.*** po opuszczeniu powÅ‚oki./etc/sysconfig/network-scripts/chat-${DEVNAME} nie istnieje/etc/sysconfig/network-scripts/chat-${DEVNAME} nie istnieje dla ${DEVICE}konfiguracja 6to4 jest nieprawidÅ‚owaParametr 1 jest pusty, ale powinien zawierać nazwÄ™ interfejsu - należy pominąć inicjacjÄ™ IPv6to4ObsÅ‚uga mostka jest niedostÄ™pna: nie odnaleziono brctlPodnoszenie interfejsu $i: Podnoszenie interfejsu loopback: Nie można dodać adresu IPv6 "$address" na urzÄ…dzeniu "$device"Nie można włączyć metody prywatnoÅ›ci IPv6 "$IPV6_PRIVACY", nie jest obsÅ‚ugiwana przez jÄ…droSkonfigurowane urzÄ…dzenia:Obecnie aktywne urzÄ…dzenia:DEBUG Ustalanie informacji o IP dla ${DEVICE}...Nie odnaleziono urzÄ…dzenia ${DEVICE}, pomijanie inicjowania.UrzÄ…dzenie ${DEVICE} posiada adres MAC ${FOUNDMACADDR}, zamiast skonfigurowanego adresu ${HWADDR}. Ignorowanie.UrzÄ…dzenie ${DEVICE} posiada adres MAC inny niż spodziewany, ignorowanie.UrzÄ…dzenie "$DEVICE" jest włączone, proszÄ™ je najpierw wyłączyćUrzÄ…dzenie "$DEVICE" nie jest obsÅ‚ugiwane jako prawidÅ‚owa nazwa urzÄ…dzenia GRE.UrzÄ…dzenie "$DEVICE" nie jest tutaj obsÅ‚ugiwane, należy użyć ustawienia IPV6_AUTOTUNNEL i ponownie uruchomić sieć (IPv6)UrzÄ…dzenie "$device" nie istniejeWłączanie urzÄ…dzenia "$device" nie dziaÅ‚aUrzÄ…dzenie "tun6to4" (z "$DEVICE") jest już włączone, proszÄ™ najpierw je wyłączyćWyłączanie netconsoleBÅ�Ä„D BÅ�Ä„D: nie można dodać VLAN ${VID} jako ${DEVICE} na urzÄ…dzeniu ${PHYSDEV}WystÄ…piÅ‚ błąd podczas obliczania przedrostka IPv6tov4Błąd, inny komputer już używa adresu {$IPADDR}.NIEUDANEPodnoszenie ${DEVICE} nie powiodÅ‚o siÄ™.Podanego adresu IPv4 "$ipv4addr" nie można używać globalniePodany IPv6 MTU "4ipv6_mtu" jest poza dozwolonym zakresemPodane domyÅ›lne urzÄ…dzenie IPv6 "$device" nie istnieje lub nie jest włączonePodane domyÅ›lne urzÄ…dzenie IPv6 "$device" wymaga podania nexthopPodana domyÅ›lna brama IPv6 "$address" posiada zdefiniowany zakres "$device_scope", podana domyÅ›lna brama urzÄ…dzenia "$device" nie bÄ™dzie używanaPodany adres IPv6 domyÅ›lnej bramy "$address" jest dowiÄ…zaniem lokalnym, ale nie podano zakresu lub urzÄ…dzenia bramyPodana domyÅ›lna brama IPv6 "$address" ma niepoprawny formatPodany adres "$addr" nie jest globalnym adresem IPv4 (arg 1)Podany adres "$addr" nie jest prawidÅ‚owym adresem IPv4 (arg 1)Podane urzÄ…dzenie "$device" nie jest obsÅ‚ugiwane (arg 1)Podany plik PID "$pidfile" nie istnieje, nie można wysÅ‚ać sygnaÅ‚u do radvdPodany adres zdalny "$addressipv4tunnel" na urzÄ…dzeniu tunelu "$device" jest już skonfigurowany na urzÄ…dzeniu "$devnew"Globalne przekazywanie pakietów IPv6 jest wyłączone w konfiguracji, lecz nie jest obecnie wyłączone w jÄ…drzeGlobalne przekazywanie pakietów IPv6 jest włączone w konfiguracji, ale obecnie wyłączone w jÄ…drzeINFO Konfiguracja IPv6to4 wymaga podania adresu IPv4 na zwiÄ…zanym interfejsie lub podania go w inny sposóbInicjowanie netconsoleNieprawidÅ‚owy typ tunelu $TYPEBrak pliku konfiguracji $PARENTCONFIG.Brak parametru "IPv4 address" (arg 1)Brak parametru "IPv4-tunnel address" (arg 2)Brak parametru "IPv6 MTU" (arg 2)Brak parametru "IPv6-address" (arg 2)Brak parametru "IPv6-gateway" (arg 2)Brak parametru "IPv6-network" (arg 1)Brak parametru "address" (arg 1)Brak parametru "device" (arg 1)Brak parametru "global IPv4 address" (arg 2)Brak parametru "local IPv4 address" (arg 2)Brak parametru "selection" (arg 2)Brak zdalnego adresu IPv4 dla tunelu, konfiguracja jest nieprawidÅ‚owaJÄ…dro nie obsÅ‚uguje 802.1Q VLAN dla urzÄ…dzenia ${DEVICE}JÄ…dro nie obsÅ‚uguje VLAN 802.1Q.Nie podano parametrów pozwalajÄ…cych na okreÅ›lenie domyÅ›lnego trasowaniaBrak przyczyny do wysÅ‚ania sygnaÅ‚u do radvdWYKONANEPHYSDEV powinno być ustawione dla urzÄ…dzenia ${DEVICE}Plik PID "$pidfile" jest pusty, nie można wysÅ‚ać sygnaÅ‚u do radvdProszÄ™ ponownie uruchomić sieć za pomocÄ… polecenia: "/sbin/service network restart"Przywracanie nazwy komputera ${HOSTNAME}: Nie podano adresu serwera w /etc/sysconfig/netconsoleTworzenie nowego pliku konfiguracji ${PEERCONF}Wyłączanie interfejsu $i: Wyłączanie interfejsu loopback: Podnoszenie urzÄ…dzenia tunelu "$device" nie powiodÅ‚o siÄ™Utworzenie urzÄ…dzenia tunelu "$device" nie powiodÅ‚o siÄ™Włączenie urzÄ…dzenia tunelu "sit0" nie dziaÅ‚aNieznany błądNieobsÅ‚ugiwany mechanizm "$mechanism" dla wysyÅ‚ania sygnaÅ‚u do radvdNieobsÅ‚ugiwana przyczyna "$reason" do wysÅ‚ania sygnaÅ‚u do radvdPodano nieobsÅ‚ugiwanÄ… opcjÄ™ "$selection" (arg 2)Użycie: $0 {start|stop|reload|restart|showsysctl}Użycie: $0 {start|stop|status|restart|condrestart}Użycie: $0 {start|stop|status|restart|reload|force-reload}Użycie: ifup Użycie: killproc [-p plikpid] [ -d opóźnienie] {program} [-sygnaÅ‚]Użycie: plik_pid_procesu {program}Użycie: pid_procesu [-p plik_pid] {program}Użycie: status [-p plik_pid] {program}Użycie: sys-unconfigUżytkownicy nie mogÄ… kontrolować tego urzÄ…dzenia.Użycie 6to4 i przekazywania pakietów RADVD IPv6 zwykle powinno być włączone, ale tak nie jestOSTRZ OSTRZEÅ»ENIEOstrzeżenie: skonfigurowane MTU "$IPV6TO4_MTU" dla 6to4 przekracza maksymalny limit "$tunnelmtu", zignorowanoOstrzeżenie: interfejs "tun6to4" nie obsÅ‚uguje "IPV6_DEFAULTGW", zignorowanoOstrzeżenie: ipppd (jÄ…dro 2.4.x i niższe) nie obsÅ‚uguje IPv6 używajÄ…cego kapsuÅ‚kowania "syncppp"Ostrzeżenie: połączenie nie obsÅ‚uguje IPv6 używajÄ…c kapsuÅ‚kowania "rawip"adsl-start nie istnieje lub nie jest wykonywalne dla ${DEVICE}błąd w pliku $FILE: IPADDR_START oraz IPADDR_END nie zgadzajÄ… siÄ™błąd w pliku $FILE: IPADDR_START jest wiÄ™kszy niż IPADDR_ENDbłąd w $FILE: poprzednio widziano urzÄ…dzenie $parent_device:$DEVNUM w $devseenbłąd w $FILE: adres ipaddr $IPADDR widziany byÅ‚ już poprzednio w $ipseenbłąd w $FILE: nie podano urzÄ…dzenia lub ipaddrbłąd w $FILE: nieprawidÅ‚owy numer aliasubłąd w ifcfg-${parent_device}: plikiifup-ppp dla ${DEVICE} koÅ„czy dziaÅ‚anieifup-ppp dla ${DEVNAME} koÅ„czy dziaÅ‚anieWczytano moduÅ‚ netconsoleNie wczytano moduÅ‚u netconsolenetconsole: nie można rozwiÄ…zać adresu MAC $SYSLOGADDRpppd nie istnieje lub nie jest wykonywalnypppd nie istnieje lub nie jest wykonywalne dla ${DEVICE}Uruchomiono pppd dla ${DEVNAME} na ${MODEMPORT} przy ${LINESPEED}radvd jest włączone, ale konfiguracja jest niepeÅ‚naradvd nie jest (poprawnie) zainstalowany, wywoÅ‚anie nie powiodÅ‚o siÄ™użycie: $0 użycie: ifdown użycie: ifup-aliases [] użycie: ifup-routes []