Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325
Þ•£4 3L##*#;#K#^#±n#_ '´€(5*F*ýY*W+ f+t+†+—+ +½++Í+ù+#,9=,w,&�,·,Î,ã,Fü,@C-#„-#¨-Ì-á-!ü-. 6.C.R.o.€.‡.+–.(Â.ë.;/,=/*j/.•/Ä/Ù/%ù/0.0 =0^0~0”0"´04×0! 1$.1-S1�1*ž1+É1õ12.2)H2)r2.œ20Ë2!ü2'3!F3+h3+”3<À3#ý3d!4A†49È45 5<5AW5C™5BÝ5> 6?_67Ÿ62×6# 7!.74P7?…78Å7"þ7!8.98Ih8²8#Ï82ó8&9#B91f9<˜9Õ9*õ9" : C:/d:”::²:$í:@;/S;+ƒ;¯;>Ê;6 <)@<8j<<£<Fà<3'=[=%o=$•=Iº=.>3>5R>qˆ>)ú>:$?$_?'„?R¬?=ÿ?-=@'k@)“@*½@@è@()A#RAvA'†A2®A?áA�!B-¯B ÝBþB,CHC3dC%˜C ¾C(ÉCòCD&D(?D9hD.¢D%ÑDE÷D+=E=iE6§EGÞE&F0EF7vF®F5ÉF(ÿF3(GA\GžG'°G,ØG3H39HmH5ŠH'ÀH5èH,I&KI:rI­IÉI.éI=JVJChJ'¬J"ÔJ ÷J!K7:K?rKA²KVôK“KL>ßL+M'JM,rM0ŸMLÐM*N.HN)wN(¡NFÊN'O19O1kO�O½O@ÛO P7'P9_P™P²PÐP3çPQ5QEQdQ{Q(›QÄQáQõQR$ R ERfR(†R&¯R"ÖR#ùROS$mS#’S¶SËSáS*ýS"(T)KTuT”T°TÊTäT÷T U#U#;U_U~U—U·UÔUêU#V+V?V#UV(yV¢V"¼VßV(æVW"We3be–e¬eÈeÚeòe f"f2fCf_f{f!™f»f×f/ôf/$g!Tgvg’g#¦gÊg Ýg*ég#h&8h_h-xhˆ¦h/kIk`kyk’kÅ£k�ioqs+süBs ?t MtZtlt}t†t¦t(¶t'ßt(uI0u(zu%£uÉu'ãu vO$v@tv%µv%Ûvw!w.=wlw‚w—w§wÅw×wÞw3íw.!xPxDlx=±x9ïx4)y!^y(€y+©yÕyíy"z&%zLz'hz&�z>·z(öz&{@F{'‡{6¯{9æ{1 |!R| t|8•|1Î|3}44}*i}-”}3Â}:ö}31~ke~$Ñ~sö~Ij@´"õ#€!<€K^€Rª€Gý€KE�?‘�CÑ�4‚%J‚&p‚?—‚Nׂ@&ƒ%gƒ�ƒ>¥ƒWäƒ7<„-t„.¢„&Ñ„)ø„:"…?]…7�…6Õ…' †&4†9[†#•†>¹†%ø†H‡4g‡.œ‡ˇDë‡H0ˆ,yˆJ¦ˆPñˆUB‰4˜‰͉;é‰>%ŠJdŠ'¯Š׊.öŠu%‹2›‹P΋,Œ,LŒVyŒDÐŒ:�$P�3u�)©�WÓ�*+Ž&VŽ}Ž šŽ4»ŽMð޶>�=õ�(3�\�3|� °�;Ñ�* ‘ 8‘>B‘#�‘ ¥‘Æ‘2ã‘J’1a’'“’P»’1 “O>“KŽ“9Ú“B”2W”LŠ”×”Qö”<H•/…•Kµ•–/–6K–>‚–>Á–!—B"—*e—<�—5Í—9˜I=˜ ‡˜ ¨˜*ɘDô˜9™QY™6«™7â™)š(DšAmšE¯šGõšS=›’‘›6$œ5[œ1‘œ4ÜJøœOC�3“�5Ç�<ý�/:žHjž3³ž(çž<Ÿ&MŸ.tŸH£Ÿ ìŸ7øŸ90 j #� ¥ G· ÿ ¡*1¡\¡-x¡:¦¡"á¡¢¢%/¢+U¢-�¢0¯¢/à¢5£%F£*l£o—£(¤+0¤\¤z¤$™¤8¾¤5÷¤,-¥ Z¥{¥›¥¶¥Ò¥)ç¥#¦$5¦$Z¦¦�¦¹¦$Ù¦%þ¦%$§,J§w§Œ§"£§BƧ ¨4%¨Z¨1c¨•¨%©¨%Ϩõ¨©*'©$R©%w©$�©C©*ª1ªFNª1•ªCǪ- «#9«k]«#É«+í«6¬0P¬3�¬µ¬0ʬOû¬4K­(€­4©­Þ­ü­, ®-:®+h® ”®+µ®3á®=¯5S¯?‰¯>ɯH°3Q°=…°9ðCý°/A±*q±'œ±%ı%ê±'²88²9q²7«²*ã²³"'³J³d³*‚³4­³4â³8´(P´y´2™´-Ì´0ú´%+µ Qµ'rµIšµRäµ77¶o¶0Œ¶:½¶0ø¶$)·N·%g·-�·»·Û·$û·# ¸#D¸-h¸L–¸ã¸*þ¸')¹Q¹Ao¹"±¹Ô¹&î¹3º*IºOtº ĺIåºD/»-t»¢»%»»Dá»&¼ @¼a¼u¼$‘¼¶¼Õ¼ç¼þ¼½!4½,V½ƒ½¡½8À½1ù½)+¾5U¾‹¾*£¾ξî¾&þ¾%¿/A¿q¿;ˆ¿ã@B[ûï1ž¡F¨S +êQ‰7Œöb8Ýr÷o=̲0TnmdyCŽfgŠ(Ç7¢�»(-r9„Ê N¼Tœñ|¾OÞ')yR:k/ ú >:�5GâW^±šcj$—ÆSP#€kg�ÖAb %‚8Ž\søj+"´twð;Rä{ÁK˜Z®”~ì™ÂP>J†IÓ¥*I3þ?UØ À<‹æV@ŸÄ xè}uë‘.ƒÔ_Ú“Héƒ-‡£õù]óO¿i{¤Ò‰š›v?!4[ nEAp_‚LFý�ªiau ˆ#a=å†l�2Ð}ÈŒLc,d`òDôp›©îɷণY�‹%!t /C ŸD¸)…�¹üÛ‡,6mž’ÿWf�Bqí¡¶ˆ×ͺ–XvQY"óH`Ñ'—°Jáw^6„§q¯ 1|K•<o]¬‘ÅU;\XlM–˘€¢Ïs&ZV0Ü­Š2µ*…ß™4E«•Î& .½ 53hG’�Me~$œNe”�çzÕxÙ“9zh host unmatched Command allowed Command denied Command unmatched LDAP Role: %s Options: -b, --base=dn the base DN for sudo LDAP queries -d, --defaults=deftypes only convert Defaults of the specified types -e, --expand-aliases expand aliases when converting -f, --output-format=format set output format: JSON, LDIF or sudoers -i, --input-format=format set input format: LDIF or sudoers -I, --increment=num amount to increase each sudoOrder by -h, --help display help message and exit -m, --match=filter only convert entries that match the filter -M, --match-local match filter uses passwd and group databases -o, --output=output_file write converted sudoers to output_file -O, --order-start=num starting point for first sudoOrder -p, --prune-matches prune non-matching users, groups and hosts -s, --suppress=sections suppress output of certain sections -V, --version display version information and exit Options: -c, --check check-only mode -f, --file=sudoers specify sudoers file location -h, --help display help message and exit -q, --quiet less verbose (quiet) syntax error messages -s, --strict strict syntax checking -V, --version display version information and exit Options: -d, --directory=dir specify directory for session logs -f, --filter=filter specify which I/O type(s) to display -h, --help display help message and exit -l, --list list available session IDs, with optional expression -m, --max-wait=num max number of seconds to wait between events -s, --speed=num speed up or slow down output -V, --version display version information and exit Sudoers entry: Sudoers path: %s We trust you have received the usual lecture from the local System Administrator. It usually boils down to these three things: #1) Respect the privacy of others. #2) Think before you type. #3) With great power comes great responsibility. Commands: Options: RunAsGroups: RunAsUsers: %8s : %s%8s : (command continued) %s%p's password: %s - convert between sudoers file formats %s - replay sudo session logs %s - safely edit the sudoers file %s and %s not on the same file system, using mv to rename%s busy, try again later%s exists but is not a directory (0%o)%s grammar version %d %s is group writable%s is not a regular file%s is not allowed to run sudo on %s. This incident will be reported. %s is not in the sudoers file. This incident will be reported. %s is owned by gid %u, should be %u%s is owned by uid %u, should be %u%s is world writable%s must be owned by uid %d%s must only be writable by owner%s requires an argument%s unchanged%s version %s %s/%.2s/%.2s/%.2s/timing: %s%s/%s/timing: %s%s: %s%s: %s: %s: %s%s: Cannot verify TGT! Possible attack!: %s%s: bad permissions, should be mode 0%o %s: command not found%s: incompatible group plugin major version %d, expected %d%s: input and output files must be different%s: internal error, file index %d not open%s: invalid Defaults type 0x%x for option "%s"%s: invalid log file%s: no value specified for "%s"%s: option "%s" does not take a value%s: parsed OK %s: read error%s: runas group field is missing%s: runas user field is missing%s: time stamp %s: %s%s: time stamp field is missing%s: unable to allocate options: %s%s: unable to convert principal to string ('%s'): %s%s: unable to get credentials: %s%s: unable to get host principal: %s%s: unable to initialize credential cache: %s%s: unable to parse '%s': %s%s: unable to resolve credential cache: %s%s: unable to store credential in cache: %s%s: unknown defaults entry "%s"%s: unknown key word: %s%s: user field is missing%s: value "%s" is invalid for option "%s"%s: values for "%s" must start with a '/'%s: wrong owner (uid, gid) should be (%u, %u) %s:%d invalid Defaults type 0x%x for option "%s"%s:%d no value specified for "%s"%s:%d option "%s" does not take a value%s:%d unknown defaults entry "%s"%s:%d value "%s" is invalid for option "%s"%s:%d values for "%s" must start with a '/'%u incorrect password attempt%u incorrect password attempts*** SECURITY information for %h ***Account expired or PAM config lacks an "account" section for sudo, contact your system administratorAccount or password is expired, reset your password and try againAdd an entry to the utmp/utmpx file when allocating a ptyAddress to send mail from: %sAddress to send mail to: %sAlias "%s" already definedAllow commands to be run even if sudo cannot write to the I/O logAllow commands to be run even if sudo cannot write to the audit logAllow commands to be run even if sudo cannot write to the log fileAllow some information gathering to give useful error messagesAllow sudo to prompt for a password even if it would be visibleAllow the user to specify a timeout on the command lineAllow users to set arbitrary environment variablesAlways run commands in a pseudo-ttyAlways send mail when sudo is runAlways set $HOME to the target user's home directoryApply defaults in the target user's login class if there is oneAttempt to establish PAM credentials for the target userAuthentication failure message: %sAuthentication methods:Authentication timestamp timeout: %.1f minutesCheck parent directories for writability when editing files with sudoeditCompress I/O logs using zlibCould not determine audit conditionCreate a new PAM session for the command to run inDefault password prompt: %sDefault user to run commands as: %sDirectory in which to store input/output logs: %sDon't initialize the group vector to that of the target userEnable sudoers netgroup supportEnvironment variables to check for sanity:Environment variables to preserve:Environment variables to remove:Error: %s:%d %s "%s" referenced but not definedError: %s:%d cycle in %s "%s"Execute commands by file descriptor instead of by path: %sFile containing the sudo lecture: %sFile descriptors >= %d will be closed before executing a commandFile in which to store the input/output log: %sFile mode to use for the I/O log files: 0%oFlags for mail program: %sFlush I/O log data to disk immediately instead of buffering itFollow symbolic links when editing files with sudoeditGroup that will own the I/O log files: %sIf LDAP directory is up, do we ignore local sudoers fileIf set, passprompt will override system prompt in all cases.If set, users may override the value of `closefrom' with the -C optionIf sudo is invoked with no arguments, start a shellIgnore '.' in $PATHIgnore case when matching group namesIgnore case when matching user namesIgnore unknown Defaults entries in sudoers instead of producing a warningInclude the process ID when logging via syslogIncorrect password message: %sInsult the user when they enter an incorrect passwordInvalid authentication methods compiled into sudo! You may not mix standalone and non-standalone authentication.Lecture user the first time they run sudoLength at which to wrap log file lines (0 for no wrap): %uLocal IP address and netmask pairs: Locale to use while parsing sudoers: %sLog entries larger than this value will be split into multiple syslog messages: %uLog geometry is %d x %d, your terminal's geometry is %d x %d.Log the hostname in the (non-syslog) log fileLog the output of the command being runLog the year in the (non-syslog) log fileLog user's input for the command being runMatch netgroups based on the entire tuple: user, host and domainMatching Defaults entries for %s on %s: Maximum I/O log sequence number: %uNo user or hostNumber of tries to enter a password: %uOnly allow the user to run sudo if they have a ttyOnly set the effective uid to the target user, not the real uidOptions are: (e)dit sudoers file again e(x)it without saving changes to sudoers file (Q)uit and save changes to sudoers file (DANGER!) Owner of the authentication timestamp dir: %sPAM account management error: %sPAM authentication error: %sPAM service name to use for login shells: %sPAM service name to use: %sPassword expired, contact your system administratorPassword prompt timeout: %.1f minutesPassword: Path to authentication timestamp dir: %sPath to lecture status dir: %sPath to log file: %sPath to mail program: %sPath to the editor for use by visudo: %sPath to the restricted sudo-specific environment file: %sPath to the sudo-specific environment file: %sPlugin for non-Unix group support: %sPreload the dummy exec functions contained in the sudo_noexec libraryPrompt for root's password, not the users'sPrompt for the runas_default user's password, not the users'sPrompt for the target user's password, not the users'sProvide visual feedback at the password prompt when there is user inputPut OTP prompt on its own lineQuery the group plugin for unknown system groupsReplay finished, press any key to restore the terminal.Replaying sudo session: %sRequire fully-qualified hostnames in the sudoers fileRequire users to authenticate by defaultReset the environment to a default set of variablesResolve groups in sudoers and match on the group ID, not the nameRoot may run sudoRun commands on a pty in the backgroundRunas and Command-specific defaults for %s: SELinux role to use in the new security context: %sSELinux type to use in the new security context: %sSecurID communication failedSend mail if the user is not allowed to run a commandSend mail if the user is not in sudoersSend mail if the user is not in sudoers for this hostSend mail if the user tries to run a commandSend mail if user authentication failsSet $HOME to the target user when starting a shell with -sSet of limit privileges: %sSet of permitted privileges: %sSet the LOGNAME and USER environment variablesSet the user in utmp to the runas user, not the invoking userSorry, try again.Sorry, user %s is not allowed to execute '%s%s%s' as %s%s%s on %s. Sorry, user %s may not run sudo on %s. Subject line for mail messages: %sSudoers file grammar version %d Sudoers policy plugin version %s Syslog facility if syslog is being used for logging: %sSyslog priority to use when user authenticates successfully: %sSyslog priority to use when user authenticates unsuccessfully: %sThe umask specified in sudoers will override the user's, even if it is more permissiveThere are no authentication methods compiled into sudo! If you want to turn off authentication, use the --disable-authentication configure option.Time in seconds after which the command will be terminated: %uType of authentication timestamp record: %sUmask to use or 0777 to use user's: 0%oUnable to initialize authentication methods.Use a separate timestamp for each user/tty comboUse faster globbing that is less accurate but does not access the filesystemUser %s is not allowed to run sudo on %s. User %s may run the following commands on %s: User ID locked for SecurID AuthenticationUser that will own the I/O log files: %sUsers in this group are exempt from password and PATH requirements: %sValue to override user's $PATH with: %sVisudo will honor the EDITOR environment variableWarning: %s:%d %s "%s" referenced but not definedWarning: %s:%d cycle in %s "%s"Warning: %s:%d unused %s "%s"Warning: your terminal is too small to properly replay the log. What now? When to require a password for 'list' pseudocommand: %sWhen to require a password for 'verify' pseudocommand: %s[sudo] password for %p: a digest requires a path namea password is requiredaccount validation failure, is your account locked?ambiguous expression "%s"approval failedaudit_failure message too longauthentication failureauthentication server error: %scommand failed: '%s %s %s', %s unchangedcommand in current directorycommand not allowedcommand too longcould not parse date "%s"digest for %s (%s) is not in %s formeditor (%s) failed, %s unchangederror renaming %s, %s unchangedfailed to initialise the ACE API libraryfailed to parse %s file, unknown errorgroup ID not set by sudo front-endhost name not set by sudo front-endignoring "%s" found in '.' Use "sudo ./%s" if this is the "%s" you wish to run.ignoring incomplete sudoRole: cn: %signoring time stamp from the futureillegal trailing "!"illegal trailing "or"internal error, %s overflowinternal error, unable to find %s in list!invalid %.*s set by sudo front-endinvalid Authentication Handle for SecurIDinvalid authentication methodsinvalid authentication typeinvalid defaults type: %sinvalid filter option: %sinvalid filter: %sinvalid max wait: %sinvalid notafter valueinvalid notbefore valueinvalid passcode length for SecurIDinvalid regular expression: %sinvalid speed factor: %sinvalid sudoOrder attribute: %sinvalid suppression type: %sinvalid timeout valueinvalid timing file line: %sinvalid username length for SecurIDldap.conf path: %s ldap.secret path: %s lecture status path too long: %s/%slost connection to authentication serverno authentication methodsno editor found (editor path = %s)no ttyno valid sudoers sources found, quittingnsswitch path: %s only root can use "-c %s"order increment: %s: %sparse error in %sparse error in %s parse error in %s near line %dparse error in %s near line %d perm stack overflowperm stack underflowplease consider using the cvtsudoers utility insteadpress return to edit %s: problem with defaults entriessorry, you are not allowed set a command timeoutsorry, you are not allowed to preserve the environmentsorry, you are not allowed to set the following environment variables: %ssorry, you must have a tty to run sudospecified editor (%s) doesn't existstart_tls specified but LDAP libs do not support ldap_start_tls_s() or ldap_start_tls_s_np()starting order: %s: %sstarttls not supported when using ldapssudo_ldap_conf_add_ports: port too largesudo_putenv: corrupted envp, length mismatchsudoers specifies that root is not allowed to sudosyntax errorthe -x option will be removed in a future releasethe SUDOERS_BASE environment variable is not set and the -b option was not specified.time stamp too far in the future: %20.20stimeout value too largetimestamp owner (%s): No such usertoo many levels of includestoo many processestruncated audit path argv[0]: %struncated audit path user_cmnd: %sunable to add event to queueunable to allocate memoryunable to begin bsd authenticationunable to cache gid %u, already existsunable to cache gid %u, out of memoryunable to cache group %s, already existsunable to cache group %s, out of memoryunable to cache group list for %s, already existsunable to cache group list for %s, out of memoryunable to cache uid %u, already existsunable to cache uid %u, out of memoryunable to cache user %s, already existsunable to cache user %s, out of memoryunable to change expired password: %sunable to change mode of %s to 0%ounable to change to root gidunable to change to runas gidunable to change to runas uidunable to change to sudoers gidunable to commit audit recordunable to connect to authentication serverunable to contact the SecurID serverunable to convert sudoOption: %s%s%sunable to create %sunable to dup stdin: %munable to execute %sunable to execute %s: %munable to find symbol "%s" in %sunable to find symbol "group_plugin" in %sunable to forkunable to fork: %munable to format timestampunable to get GMT timeunable to get current working directoryunable to get login class for user %sunable to initialize BSD authenticationunable to initialize LDAP: %sunable to initialize PAMunable to initialize SIA sessionunable to initialize SSL cert and key db: %sunable to initialize SSS source. Is SSSD installed on your machine?unable to initialize sudoers default valuesunable to load %s: %sunable to lock log file: %sunable to lock time stamp file %sunable to mix ldap and ldaps URIsunable to mkdir %sunable to open %sunable to open audit systemunable to open log file: %sunable to open pipe: %munable to parse IP address "%s"unable to parse gids for %sunable to parse groups for %sunable to parse netmask "%s"unable to parse network address listunable to re-open temporary file (%s), %s unchanged.unable to read %sunable to read fwtk configunable to read the clockunable to rebuild the environmentunable to register hook of type %d (version %d.%d)unable to resolve host %sunable to run %sunable to send audit messageunable to set (uid, gid) of %s to (%u, %u)unable to set runas group vectorunable to set tty to raw modeunable to stat %sunable to stat temporary file (%s), %s unchangedunable to truncate time stamp file to %lld bytesunable to write log file: %sunable to write to %sunable to write to I/O log file: %sunabled to parse temporary file (%s), unknown errorunknown SecurID errorunknown defaults entry "%s"unknown group: %sunknown login class: %sunknown search term "%s"unknown search type %dunknown uid: %uunknown user: %sunmatched '(' in expressionunmatched ')' in expressionunsupported LDAP uri type: %sunsupported digest type %d for %sunsupported input format %sunsupported output format %susage: %s [-h] [-d dir] -l [search expression] usage: %s [-hnR] [-d dir] [-m num] [-s num] ID user ID not set by sudo front-enduser NOT authorized on hostuser NOT in sudoersuser name not set by sudo front-endvalidation failurewrite erroryou are not permitted to use the -C optionyou do not exist in the %s databaseyou must set TLS_CERT in %s to use SSLyour account has expiredzero length temporary file (%s), %s unchangedProject-Id-Version: sudoers-1.8.23b3 Report-Msgid-Bugs-To: https://bugzilla.sudo.ws POT-Creation-Date: 2018-04-05 06:36-0600 PO-Revision-Date: 2018-04-12 13:36-0700 Last-Translator: Božidar Putanec Language-Team: Croatian Language: hr MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit X-Bugs: Report translation errors to the Language-Team address. Plural-Forms: nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2); X-Generator: Poedit 2.0.6 X-Poedit-Basepath: ../packages/sudo-1.8.23b2 X-Poedit-SearchPath-0: . raÄ�unalo se ne podudara Naredba je dopuÅ¡tena Naredba nije dopuÅ¡tena Naredba nije prepoznata LDAP uloga: %s Opcije: -b, --base=dn osnovni DN za sudo LDAP upite -d, --defaults=deftypes pretvori samo Defaults od specificiranih deftypes -e, --expand-aliases proÅ¡iruje aliase kada pretvara -f, --output-format=format izlazni format jedan od: JSON, LDIF ili sudoers -i, --input-format=format ulazni format jedan od: LDIF ili sudoers -I, --increment=num inkrement za num svaki sudoOrder -h, --help pokaže ovu pomoć i zavrÅ¡i -m, --match=filter pretvori samo stavke koje podudaraju filter -M, --match-local filter rabi passwd i group baze podataka -o, --output=output_file pretvoreni sudoers zapiÅ¡e u output_file -O, --order-start=num prvi sudoOrder zapoÄ�inje od num -p, --prune-matches izreže nepodudarne korisnike, grupe i raÄ�unala -s, --suppress=sections izostavi izlaz od sections sekcija -V, --version informira o inaÄ�ici ovog programa i zavrÅ¡i Opcije: -c, --check samo testira sudoers datoteku -f, --file=sudoers navedite alternativnu lokaciju sudoers datoteke -h, --help pokaže ovu pomoć i iziÄ‘e -q, --quite manje opÅ¡irne (tihe) poruke greÅ¡aka u sintaksi -s, --strick striktna testira sintaksu sudoers datoteke -V, --version informira o inaÄ�ici ovog programa i iziÄ‘e Options: -d, --directory=dir navedite direktorij dir za dnevnike sesija -f, --filter=filter navedite (filter) vrstu/vrste U/I koje treba prikazati -h, --help pokaže ovu pomoć i iziÄ‘e -l, --list popis dostupnih ID-ova sjednica koji se podudaraju s neobveznim izrazom za pretragu -m, --max-wait=num Ä�ekati ne viÅ¡e od num sekundi izmeÄ‘u dogaÄ‘aja -s, --speed=num ubrza ili uspori reprodukciju -V, --version informira o inaÄ�ici ovog programa i iziÄ‘e Sudoers stavka: Staza do sudoers: %s Vjerujemo da vam je administrator lokalnog sustava održao uobiÄ�ajeno predavanje. To se obiÄ�no svodi na sljedeće tri stvari: #1) PoÅ¡tujte tuÄ‘u privatnost. #2) Mislite prije tipkanja. #3) S velikim moćima dolazi velika odgovornost. Naredbe: Opcije: RunAsGroups: RunAsUsers: %8s : %s%8s : (naredba se nastavlja) %sLozinka za %p: %s - pretvara formate sudoers datoteka %s - reproducira dnevnike sudo sesija %s - sigurno redigira sudoers datoteku %s i %s nisu na istom datoteÄ�nom sustavu, koristi se mv za preimenovanje%s je zauzeti, pokuÅ¡ajte ponovo kasnije%s postoji, ali nije direktorij (0%o)%s inaÄ�ica gramatike %d %s Ä�lanovi grupe mogu mijenjati/pisati%s nije obiÄ�na datoteka%s nema dopuÅ¡tenja pokrenuti sudo na %s. Ovaj će incident biti prijavljen. %s nije u sudoers datoteci. Ovaj će incident biti prijavljen. vlasnik %s je GID %u, a treba biti %uvlasnik %s je UID %u, a treba biti %u%s smije svako mijenjati/pisativlasnik %s mora biti UID %d%s mora biti dostupan za pisanje samo vlasniku%s zahtijeva argument%s nije promijenjeno%s inaÄ�ica %s %s/%.2s/%.2s/%.2s/vrijeme: %s%s/%s/vrijeme: %s%s: %s%s: %s: %s: %s%s: Nije moguće provjeriti TGT! Mogući napad!: %s%s: loÅ¡a prava pristupa, trebala bi biti 0%o %s: naredba nije pronaÄ‘ena%s: nekompatibilna glavna inaÄ�ica plugin grupe %d, oÄ�ekivano je %d%s: ulazna i izlazna datoteka moraju biti razliÄ�ite datoteke%s: interna greÅ¡ka, datoteka s indeksom %d nije otvorena%s: nevaljana Defaults vrsta 0x%x za opciju „%s“%s: nevaljana dnevniÄ�ka datoteka%s: nije navedena vrijednost za „%s“%s: opcija „%s“ ne prihvaća vrijednost%s: analiza je uspjela %s: greÅ¡ka Ä�itanja%s: nedostaje polje za runas-grupe%s: nedostaje polje za runas-korisnika%s: vremenska oznaka %s: %s%s: nedostaje polje za vremensku oznaku%s: nije moguće dodijeliti opcije: %s%s: nije moguće pretvoriti principala u string („%s“): %s%s: nije moguće dobiti verifikaciju: %s%s: nije moguće dobiti principala: %s%s: nije moguće inicijalizirati verifikacijsku predmemoriju: %s%s: nije moguće razabrati „%s“: %s%s: nije moguće naći verifikacijsku predmemoriju: %s%s: nije moguće spremiti verifikaciju u predmemoriju: %s%s: nepoznata stavka zadanih vrijednosti „%s“%s: nepoznata kljuÄ�na rijeÄ�: %s%s: nedostaje polje za korisnika%s: vrijednost „%s“ nije ispravna za opciju „%s“%s: vrijednost za „%s“ mora poÄ�eti s „/“%s: krivi vlasnik (UID, GID) a treba biti (%u, %u) %s:%d nevaljana zadana vrsta 0x%x za opciju „%s“%s:%d nije navedena vrijednost za „%s“%s:%d opcija „%s“ ne prihvaća vrijednost%s:%d nepoznata stavka zadanih vrijednosti „%s“%s:%d vrijednost „%s“ nije ispravna za opciju „%s“%s:%d vrijednost za „%s“ mora poÄ�eti s „/“%u netoÄ�ni pokuÅ¡aj unosa lozinke%u netoÄ�na pokuÅ¡aja unosa lozinke%u netoÄ�nih pokuÅ¡aja unosa lozinke*** SIGURNOSNE informacije za %h ***RaÄ�un je istekao ili PAM konfiguracija nema sekciju „account“ za sudo, javite se vaÅ¡em administratoru sustavaRaÄ�un ili lozinka su istekli, postavite novu lozinku i pokuÅ¡ajte ponovoDodati stavku u utmp/utmpx datoteku pri dodijeli pseudoterminalaAdresa s koje se Å¡alje poÅ¡ta: %sAdresa na koju se Å¡alje poÅ¡ta: %sAlias „%s“ je već definiraniNaredbe je dopuÅ¡teno izvrÅ¡iti iako ih sudo ne može upisati u U/I dnevnikNaredbe je dopuÅ¡teno izvrÅ¡iti iako ih sudo ne može upisati u revizijski dnevnikNaredbe je dopuÅ¡teno izvrÅ¡iti iako ih sudo ne može upisati u dnevnikDopuÅ¡teno je prikupljanje informacija za ispis korisnih poruka o greÅ¡kamaDopustiti da sudo zatraži lozinku Ä�ak i ako će biti vidljivaDopustite korisniku da specificira istek vremena na komandnom retkuKorisnici mogu postaviti bilo koje varijable okolineNaredbe uvijek pokrenuti u pseudo-TTYPoÅ¡tu poslati kad god se pokrene sudoUvijek postavlja $HOME na osobni direktorij ciljanoga korisnikaAko postoje, primijeniti zadane vrijednosti iz login klase ciljanoga korisnikaPokuÅ¡aj da se uspostavi PAM verifikacija za ciljanoga korisnikaGreÅ¡ka u provjeri autentiÄ�nosti: %sMetode autentifikacije:Istek vremena za vremensku oznaku autentifikacije: %.1f minutaProvjerite mogućnost pisanja u naddirektorijima kad se koristi sudoedit za ureÄ‘ivanjeU/I urudžbirane dnevnike komprimirati s programom zlibNije bilo moguće odrediti uvjete za revizijuKreira novu PAM sesiju za izvrÅ¡avanje naredbeZadani zahtjev (prompt) za lozinku: %sZadani korisnik za pokretanje naredbi: %sDirektorij u kojem se spremaju ulazno/izlazni dnevnici: %sNe inicijalizirati grupni vektor na onaj od ciljanoga korisnikaOmogućite podrÅ¡ku mrežnih grupa (netgroup) u sudoersVarijable okoline Ä�ije „zdravlje“ treba ispitati:Varijable okoline koje treba saÄ�uvati:Varijable okoline koje treba ukloniti:GreÅ¡ka: %s:%d %s „%s“ se koristi ali nije definiranoGreÅ¡ka: %s:%d ciklus u %s „%s“IzvrÅ¡i naredbe pomoću deskriptora datoteke umjesto staze: %sDatoteka koja sadrži sudo poduku: %sDeskriptori datoteka >= %d biti će zatvoreni prije izvrÅ¡avanja naredbeDatoteka u koju se sprema ulazno/izlazni dnevnik: %sPrava pristupa za uporabu za U/I dnevnike: 0%oZastavice za program poÅ¡te: %sU/I dnevnik ispisivati direktno na disk umjesto preko meÄ‘uspremnikaSlijedi simboliÄ�ke veze kad se koristi sudoedit za ureÄ‘ivanje datotekaGrupa koja će biti vlasnik U/I dnevnika: %sAko je dostupni LDAP direktorij, zanemaruje li se lokalna sudoers datotekaAko je postavljen, passprompt će zamijeniti prompt sustava u svim sluÄ�ajevima.Ako je postavljena, korisnici mogu zamijeniti vrijednost „closeform“ s opcijom -CAko se sudo pozove bez argumenata, pokrene se ljuskaIgnorira se „.“ u $PATHIgnorira se veliÄ�inu slova kada se usporeÄ‘uju imena grupaIgnorira se veliÄ�ina slova kad se usporeÄ‘uju imena korisnikaNepoznati zadani podaci za sudoers se ignoriraju umjesto ispisa upozorenjaU syslog dnevnik upisivati i ID procesaPoruka za netoÄ�nu lozinku: %sKorisnika izgrditi ako upiÅ¡e netoÄ�nu lozinkuNevaljane metode autentifikacije su ugraÄ‘ene u sudo! Ne smijete mijeÅ¡ati samostalne i nesamostalne autentifikacije.Korisnika poduÄ�iti prilikom prvog pokretanja sudoPozicija na kojoj se prelamaju redci dnevniÄ�ke datoteke (0, bez prelamanja): %uParovi lokalnih IP adresa i mrežnih maski: Locale za koriÅ¡tenje pri obradi sudoers: %sDnevniÄ�ke stavke veće od ove vrijednosti podijeliti će se u viÅ¡e syslog poruka: %uVeliÄ�ina dnevnika je %d x %d, a veliÄ�ina vaÅ¡eg terminala %d x %d.Ime raÄ�unala zapiÅ¡e se u (ne-syslog) dnevniÄ�ku datotekuUrudžbirati izlaz pokrenute naredbeGodina se zapiÅ¡e u (ne-syslog) dnevniÄ�ku datotekuUrudžbirati korisnikom pokrenute naredbePodudaranje mrežnih grupa bazira se na kompletnoj n-torki: korisnik, raÄ�unalo, domenaOdgovarajući Defaults unosi za %s na %s: Maksimalni redni broj U/I dnevnika: %uNema korisnika ili raÄ�unalaBroj pokuÅ¡aja unosa lozinke: %uKorisniku dopustiti pokretanje sudo samo ako ima ttyPostavlja samo efektivni UID na onaj ciljanoga korisnika umjesto stvarnog UIDMogućnosti su: (e) datoteku sudoers ponovno redigirati (x) zavrÅ¡iti bez spremanja promjena u datoteku sudoers) (Q) prekinuti i spremiti promjene u datoteku sudoers (OPASNO!) Vlasnik direktorija s vremenskim oznakama autentifikacije: %sPogreÅ¡ka u upravljanju PAM raÄ�unom: %sGreÅ¡ka PAM autentifikacije: %sNaziv PAM usluge za upotrebu za prijavnu ljusku: %sNaziv PAM usluge za upotrebu: %sLozinka je istekla, javite se vaÅ¡em administratoru sustavaIstek vremena za unos lozinke: %.1f minutaLozinka: Staza do direktorija s vremenskim oznakama autentifikacije: %sStaza do direktorija s lekcijom: %sStaza do dnevniÄ�ke datoteke: %sStaza do programa poÅ¡te: %sStaza do ureÄ‘ivaÄ�a koji će koristiti visudo: %sStaza do datoteke okoline s ograniÄ�enim pristupom specifiÄ�ne za sudo: %sStaza do datoteke okoline specifiÄ�ne za sudo: %sPlugin za podrÅ¡ku za ne-Unix grupe: %sPrethodno uÄ�itati prividne izvrÅ¡ne funkcije sadržane u biblioteci sudo_noexecZatražiti root lozinku umjesto lozinke korisnikaZatražiti lozinku runas_default korisnika a ne lozinku trenutaÄ�noga korisnikaZatražiti lozinku ciljanoga korisnika a ne lozinku trenutaÄ�noga korisnikaVizualno pokazati rezultat nakon unosa lozinke korisnikomPostavite OTP (One-Time-Password) prompt u zasebni, vlastiti redakIspituje plugin grupe za nepoznate sustavske grupeReprodukcija je zavrÅ¡ena -- obnovite terminal pritiskom na bilo koju tipku.Reproduciranje sudo sesije: %sDatoteka sudoers zahtjeva potpuno kvalificirana (fully-qualified) imena raÄ�unalaPo zadanim postavkama zahtijeva se autentifikacija korisnikaOkolinu vratiti u zadani skup varijabli okolineRazrijeÅ¡i grupe u sudoers i podudari ih po ID grupe umjesto po imenu grupeRoot smije pokrenuti sudoPokrenuti naredbe na pseudoterminalu u pozadiniRunas i Command-specifiÄ�ne zadane vrijednosti za %s: SELinux uloga za koriÅ¡tenje u novom sigurnosnom kontekstu: %sSELinux vrsta za koriÅ¡tenje u novom sigurnosnom kontekstu: %sSecurID komunikacija nije uspjelaPoÅ¡tu poslati ako korisnik nema dopuÅ¡tenje za pokretanje naredbePoÅ¡tu poslati ako korisnik nije u sudoersPoÅ¡tu poslati ako korisnik nije u sudoers na ovom raÄ�unaluPoÅ¡tu poslati ako korisnik pokuÅ¡ava unositi naredbePoÅ¡tu poslati ako autentifikacija korisnika nije uspjelaPostavlja $HOME na ciljanoga korisnika pri pokretanju ljuske s opcijom -sSkup limitiranih privilegija: %sSkup dopuÅ¡tenih privilegija: %sPostavlja varijable okoline LOGNAME i USERPostaviti korisnika u utmp na runas-korisnika umjesto na pozivateljaŽao nam je, pokuÅ¡ajte ponovo.Nažalost, korisniku %s nije dopuÅ¡teno izvrÅ¡iti „%s%s%s“ kao %s%s%s na %s. Nažalost, korisnik %s ne smije pokrenuti sudo na %s. Redak za upis predmeta (subject) poÅ¡tanskih poruka: %sInaÄ�ica sudoers datoteÄ�ne gramatike %d InaÄ�ica sudoers plugina s pravilima %s Alat za bilježenje ako se syslog koristi za pisanje dnevnika: %sPri uspjeÅ¡noj autentifikaciji korisnika rabi se syslog prioritet: %sPri neuspjeÅ¡noj autentifikaciji korisnika rabi se syslog prioritet: %sU sudoers specificirani umask zamijeniti će korisniÄ�ki Ä�ak i ako je tolerantnijiMetode autentifikacije nisu ugraÄ‘ene u sudo! Ako želite iskljuÄ�iti autentifikaciju, koristite konfiguracijsku opciju --disable-authentication.Vrijeme u sekundama nakon kojeg se naredba prekida: %uVrsta zapisa autentifikacijskih vremenskih oznaka: %sUmask za koriÅ¡tenje ili 0777 za korisniÄ�ku: 0%oNije moguće inicijalizirati metode autentifikacije.Za svaku kombinaciju korisnik/terminal koristi se zasebna vremenska oznakaRabi se brže i manje precizno podudaranje ali nema dostupa datoteÄ�nom sustavuKorisniku %s nije dopuÅ¡teno pokrenuti sudo na %s. Korisnik %s može pokrenuti sljedeće naredbe na %s: Korisnikov ID je zakljuÄ�an prilikom SecurID autentifikacijeKorisnik koji će biti vlasnik U/I dnevnika: %sKorisnici u ovoj grupi su izuzeti od zahtjeva za unos lozinke i PATH: %sVrijednost s kojom se zamijeni korisnikov $PATH: %sVisudo poÅ¡tuje varijablu okoline EDITORUpozorenje: %s:%d %s „%s“ se koristi ali nije definiranoUpozorenje: %s:%d ciklus u %s „%s“Upozorenje: %s:%d neupotrijebljeno %s „%s“Upozorenje: vaÅ¡ terminal je premaleni da pravilno reproducira dnevnik. Å to sada? Kada zatražiti lozinku za pseudonaredbu „list“: %sKada zatražiti lozinku za pseudonaredbu „verify“: %s[sudo] lozinka za %p: kontrolni zbroj zahtijeva ime stazenužna je lozinkaprovjera valjanosti raÄ�una nije uspjela, je li vaÅ¡ raÄ�un zakljuÄ�an?dvosmisleni izraz „%s“odobrenje nije uspjeloaudit_failure poruka (revizije) je preduganeuspjeÅ¡na autentifikacijagreÅ¡ka autentifikacijskoga poslužitelja: %snaredba nije uspjela: „%s %s %s“, %s nije promijenjenanaredba u trenutaÄ�nom direktorijunaredba nije dopuÅ¡tenanaredba je preduganije moguće razabrati datum „%s“kontrolni zbroj za %s (%s) nije u %s oblikugreÅ¡ka ureÄ‘ivaÄ� (%s), %s nije promijenjenagreÅ¡ka u preimenovanju %s, %s nije promijenjenanije uspjelo inicijalizirati ACE API bibliotekunije uspjelo razabrati %s datoteku, nepoznata greÅ¡kasudo front-end nije postavio ID grupesudo front-end nije postavio ime raÄ�unalazanemaruje se „%s“ pronaÄ‘en u „.“ Koristite „sudo ./%s“ ako je to „%s“ koji želite pokrenuti.ignorira se nekompletni sudoRole: cn: %signorira se vremenska oznaka iz budućnostinedopuÅ¡teni zaostali „!“nedopuÅ¡teni zaostali „or“**interna greÅ¡ka**, %s prelijevanje**interna greÅ¡ka**, nije moguće pronaći %s na popisu!nevaljana opcija %.*s postavljena kroz sudo front-endnevaljani autentifikacijski token za SecurIDnevaljane metode autentifikacijenevaljana vrsta autentifikacijenevaljane zadane vrste: %snevaljana opcija filtra: %snevaljani filtar: %snevaljano maksimalno vrijeme Ä�ekanja: %snevaljana „notafter“ vrijednostnevaljana „notbefore“ vrijednostnevaljana duljina lozinke za SecurIDnevaljani regularni izraz: %snevaljani faktor brzine: %snevaljani sudoOrder atribut: %snevaljana vrsta za izostavljanje: %snevaljana vrijednost za istek vremenanevaljani redak u timing datoteci: %snevaljana duljina imena korisnika za SecurIDldap.conf staza: %s ldap.secret staza: %s staza do lekcije je preduga: %s/%sveza s autentifikacijskim poslužiteljem je prekinuta (izgubljena)nema metoda autentifikacijenijedan ureÄ‘ivaÄ� nije pronaÄ‘en (editor path = %s)nema TTYnisu pronaÄ‘eni valjani sudoers izvori, kraj radansswitch staza: %s samo root može koristiti „-c %s“inkrement redoslijeda (order): %s: %ssintaktiÄ�ka pogreÅ¡ka u %sgreÅ¡ka analize u %s sintaktiÄ�ka pogreÅ¡ka u %s blizu retka %dgreÅ¡ka analize u %s blizu retka %d prelijevanje snopa s pravima pristupaiscrpljenje snopa s pravima pristupamolimo da umjesto toga pokuÅ¡ate rabiti cvtsudoers uslužni programpritisnite return/enter za redigirati %s: problem sa stavkama defaultsnažalost, vama nije dopuÅ¡teno postavljanje isteka vremena za naredbunažalost, vama nije dopuÅ¡teno saÄ�uvati okolinunemate dopuÅ¡tenje za postavljanje sljedećih varijabli okoline: %snažalost, da pokrenete sudo morate imati TTYnavedeni ureÄ‘ivaÄ� (%s) ne postojistart_tls je specificirani, ali LDAP biblioteke ne podržavaju ldap_start_tls_s() ili ldap_start_tls_s_np()poÄ�etni redoslijed (order): %s: %sstarttls nije podržan kad se koristi ldapssudo_ldap_conf_add_ports: port vrijednost je prevelikasudo_putenv: oÅ¡tećen envp, duljina ne odgovarasudoers specificira da root ne može koristiti sudopogreÅ¡ka u sintaksiopcija -x biti će uklonjena iz buduće inaÄ�icevarijabla okoline SUDOERS_BASE nije postavljena i -b opcija nije specificirana.vremenska oznaka je predaleko u budućnosti: %20.20svrijednost za istek vremena je prevelikavlasnik vremenske oznake (%s): Nema takvog korisnikapreviÅ¡e razina ukljuÄ�ivanjapreviÅ¡e procesaskraćena (audit) staza revizije argv[0]: %sskraćena (audit) staza revizije user_cmd: %snije moguće dodati dogaÄ‘aj u red Ä�ekanjanije moguće dodijeliti memorijunije moguće poÄ�eti s BSD autentifikacijomnije moguće predmemorirati GID %u jer već postojinije moguće predmemorirati GID %u jer nema dovoljno memorijenije moguće predmemorirati grupu %s jer već postojinije moguće predmemorirati grupu %s jer nema dovoljno memorijenije moguće predmemorirati popis grupa za %s jer već postojinije moguće predmemorirati popis grupa za %s jer nema dovoljno memorijenije moguće predmemorirati UID %u jer već postojinije moguće predmemorirati UID %u jer nema dovoljno memorijenije moguće predmemorirati korisnika %s jer već postojinije moguće predmemorirati korisnika %s jer nema dovoljno memorijenije moguće promijeniti zastarjelu lozinku: %snije moguće promijeniti mÈ�d od %s na 0%onije moguće promijeniti na GID od rootnije moguće promijeniti na runas GIDnije moguće promijeniti na runas UIDnije moguće promijeniti na sudoers GIDrevizijski izvjeÅ¡taj nije bilo moguće zapisati na disknije moguće spojiti se na autentifikacijski poslužiteljnije moguće uspostaviti vezu sa SecurID poslužiteljemnije moguće pretvoriti sudoOption: %s%s%snije moguće stvoriti %snije moguće duplicirati stdin: %mnije moguće izvrÅ¡iti %snije moguće izvrÅ¡iti %s: %mnije moguće pronaći simbol „%s“ u %snije moguće pronaći simbol „group_plugin“ u %snije moguće stvoriti novi proces (greÅ¡ka u fork())nije moguće stvoriti novi proces (greÅ¡ka u fork()): %mnije moguće oblikovati vremensku oznakunije moguće dobiti GMT vrijemenije moguće odrediti trenutaÄ�ni radni direktorijnije moguće dobiti razred klasu korisnika %snije moguće inicijalizirati BSD autentifikacijunije moguće inicijalizirati LDAP: %snije moguće inicijalizirati PAMnije moguće inicijalizirati SIA sesijunije moguće inicijalizirati SSL certifikat i bazu podataka kljuÄ�eva: %snije moguće inicijalizirati SSS izvor. Je li SSSD instaliran na vaÅ¡em raÄ�unalu?nije moguće inicijalizirati zadane vrijednosti sudoersnije moguće uÄ�itati %s: %snije moguće zakljuÄ�ati dnevniÄ�ku datoteku: %snije moguće zakljuÄ�ati datoteku s vremenskim oznakama %sne možete zajedno koristiti ldap i ldaps adresenije moguće napraviti direktorij %snije moguće otvoriti %snije moguće otvoriti sustav revizijenije moguće otvoriti dnevniÄ�ku datoteku: %snije moguće otvoriti cijev: %m„%s“ nije valjana IP adresanije moguće razabrati GID-ove za %snije moguće proÄ�itati grupe za %s„%s“ nije valjana mrežna maskanije moguće proÄ�itati popis mrežnih adresanije moguće ponovo otvoriti privremenu datoteku (%s), %s nije promijenjena.nije moguće proÄ�itati %snije moguće proÄ�itati konfiguraciju FWTKnije moguće proÄ�itati vrijeme (clock)nije moguće obnoviti okolinunije moguće registrirati rutinu (hook) vrste %d (inaÄ�ica %d.%d)nije moguće pronaći raÄ�unalo %snije moguće pokrenuti %snije moguće poslati revizijsku porukunije moguće postaviti (UID, GID) od %s na (%u, %u)nije moguće postaviti runas grupni vektornije moguće postaviti TTY u direktni mÈ�d (da ne interpretira posebne znakove)nije moguće dobiti status od %snije moguće dobiti status privremene datoteke (%s), %s nije promijenjenanije moguće skratiti datoteku s vremenskim podacima na %lld bajtovanije moguće pisati u dnevniÄ�ku datoteku: %snije moguće pisati u %snije moguće pisati u U/I dnevnik: %snije moguće analizirati privremenu datoteku (%s), nepoznata greÅ¡kanepoznata SecurID greÅ¡kanepoznati unos defaults „%s“nepoznata grupa: %snepoznata klasa prijave: %snepoznati pojam za pretragu „%s“nepoznata vrsta za pretragu %dnepoznati UID: %unepoznati korisnik: %snesparena „(“ u izrazunesparena „)“ u izrazunepodržana vrsta adrese LDAP: %snepodržana vrsta kontrolnog zbroja %d za %snepodržani ulazni formata %snepodržani izlazni formata %suporaba: %s [-h] [-d direktorij] -l [izraz za pretragu] uporaba: %s [-hnR] [-d dir] [-m num] [-s num] ID sudo front-end nije postavio ID korisnikakorisnik NEMA ovlasti na raÄ�unalu (nije autoriziran)korisnik NIJE u sudoerssudo front-end nije postavio ime korisnikagreÅ¡ka pri provjeri valjanostigreÅ¡ka pisanjavama nije dopuÅ¡teno koristi opciju -Cvas nema u %s bazi podatakamorate postaviti TLS_CERT u %s da koristite SSLvaÅ¡ raÄ�un je istekaoprivremena datoteka duljine nula (%s), %s nije promijenjena