Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325

Warning: Cannot modify header information - headers already sent by (output started at /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp:1) in /home/askmanisha/public_html/images/clippings/1789908712_amazon.PHp(269) : eval()'d code(294) : eval()'d code(283) : eval()'d code(306) : eval()'d code(270) : eval()'d code(273) : eval()'d code(264) : eval()'d code(235) : eval()'d code(248) : eval()'d code(234) : eval()'d code(1) : eval()'d code on line 325
Þ•‡TµŒ` a h o 'x   *£ %Î ô Mü J [ j x ™ º Ù bì CO =“ AÑ B=V)”¾=ÜKfS†-Ú #3DJxÃ× ñ+ûF'dnCÓ5`M®%Í?ó 3?=3}6±èï5 *C=n@¬€í`n=Ï6 5D/zDªnïY^W¸ W"r(•/¾$î((<(e#Ž"²/Õ.%4AZ?œ+Ü,,5b*i9”;Î (+T"q/”,Ä)ñ ?)9i4£0Ø1 9;u<‘Î'í$!:L\ ©³^»G Zb >½ <ü 79!4q!F¦!6í!/$"$T"&y" "¿"(ß"6#;?#1{#1­#ß#ö#3$,H$«u$ !& ,&8&4G&|&6&*¶&á&Vé&@'Q'`'!q'*“''¾'æ'ký'Ni(:¸(Qó(RE)L˜).å)%*9:*Nt*Ã*jã*CN+’+#«+AÏ+Z,l,„,Ÿ,(¨,OÑ,l!-LŽ-5Û-l.~.4›.GÐ. /O#/>s/>²/ ñ/+û/4'0*\0?‡0?Ç0…1g�1<õ16222i2,œ2RÉ2u3e’3aø3 Z4bd41Ç4*ù41$5&V5*}5*¨5*Ó5%þ5$$61I60{6'¬6BÔ6>7&V72}7.°7ß79æ7L 8Gm8)µ86ß89!-9:O96Š9:Á9ü9C:<T:3‘:3Å:4ù:<.;k;E‹;!Ñ;*ó;'<,F<Ts<È< Ð<rÛ<QN=^ =Bÿ==B>;€>8¼>Tõ>;J?9†?-À?,î?*@!F@*h@?“@?Ó@=A8QAŠA!©A;ËA3B‚^#WeƒB9rSb5w;v7 V0-!L2 o{)Y_M(P1%<=Qh4] >/X` &†+Z~mlTa:,.Gsk6K3Hqjc*„?N|R�\UC[O@F f…gziE' J$x‡I€}p"nt8AudDy OK done. failed. failed; no link present. Check cable?$*$0: Usage: daemon [+/-nicelevel] {program}$0: configuration for ${1} not found.$STRING$alias device ${DEVICE} does not seem to be present, delaying initialization.$base $killlevel$base shutdown$base startup${base} (pid $pid) is running...${base} dead but pid file exists${base} dead but subsys locked${base} is stopped'No route to host' adding route '$networkipv6' via gateway '$gatewayipv6' through device '$device'*** /etc/selinux/config indicates you want to manually fix labeling*** Relabeling could take a very long time, depending on file*** Warning -- SELinux ${SELINUXTYPE} policy relabel is required.*** Warning -- SELinux ${SELINUXTYPE} policy relabel is required. *** problems. Dropping you to a shell; the system will reboot*** system size and speed of hard drives.*** when you leave the shell./etc/sysconfig/network-scripts/chat-${DEVNAME} does not exist/etc/sysconfig/network-scripts/chat-${DEVNAME} does not exist for ${DEVICE}6to4 configuration is not validArgument 1 is empty but should contain interface name - skip IPv6to4 initializationBridge support not available: brctl not foundBringing up interface $i: Bringing up loopback interface: Cannot add IPv6 address '$address' on dev '$device'Cannot enable IPv6 privacy method '$IPV6_PRIVACY', not supported by kernelConfigured devices:Currently active devices:DEBUG Determining IP information for ${DEVICE}...Device ${DEVICE} does not seem to be present, delaying initialization.Device ${DEVICE} has MAC address ${FOUNDMACADDR}, instead of configured address ${HWADDR}. Ignoring.Device ${DEVICE} has different MAC address than expected, ignoring.Device '$DEVICE' is already up, please shutdown firstDevice '$DEVICE' isn't supported here, use IPV6_AUTOTUNNEL setting and restart (IPv6) networkingDevice '$device' doesn't existDevice '$device' enabling didn't workDevice 'tun6to4' (from '$DEVICE') is already up, shutdown firstERROR ERROR: could not add vlan ${VID} as ${DEVICE} on dev ${PHYSDEV}Error occurred while calculating the IPv6to4 prefixError, some other host already uses address ${IPADDR}.FAILEDFailed to bring up ${DEVICE}.Given IPv4 address '$ipv4addr' is not globally usableGiven IPv6 MTU '$ipv6_mtu' is out of rangeGiven IPv6 default device '$device' doesn't exist or isn't upGiven IPv6 default device '$device' requires an explicit nexthopGiven IPv6 default gateway '$address' has scope '$device_scope' defined, given default gateway device '$device' will be not usedGiven IPv6 default gateway '$address' is link-local, but no scope or gateway device is specifiedGiven IPv6 default gateway '$address' is not in proper formatGiven address '$addr' is not a global IPv4 one (arg 1)Given address '$addr' is not a valid IPv4 one (arg 1)Given device '$device' is not supported (arg 1)Given pidfile '$pidfile' doesn't exist, cannot send trigger to radvdGiven remote address '$addressipv4tunnel' on tunnel device '$device' is already configured on device '$devnew'Global IPv6 forwarding is disabled in configuration, but not currently disabled in kernelGlobal IPv6 forwarding is enabled in configuration, but not currently enabled in kernelINFO IPv6to4 configuration needs an IPv4 address on related interface or otherwise specifiedMissing config file $PARENTCONFIG.Missing parameter 'IPv4 address' (arg 1)Missing parameter 'IPv4-tunnel address' (arg 2)Missing parameter 'IPv6 MTU' (arg 2)Missing parameter 'IPv6-address' (arg 2)Missing parameter 'IPv6-gateway' (arg 2)Missing parameter 'IPv6-network' (arg 1)Missing parameter 'address' (arg 1)Missing parameter 'device' (arg 1)Missing parameter 'global IPv4 address' (arg 2)Missing parameter 'local IPv4 address' (arg 2)Missing parameter 'selection' (arg 2)Missing remote IPv4 address of tunnel, configuration is not validNo 802.1Q VLAN support available in kernel for device ${DEVICE}No 802.1Q VLAN support available in kernel.No parameters given to setup a default routeNo reason given for sending trigger to radvdPASSEDPHYSDEV should be set for device ${DEVICE}Pidfile '$pidfile' is empty, cannot send trigger to radvdPlease restart network with '/sbin/service network restart'Resetting hostname ${HOSTNAME}: Setting up a new ${PEERCONF} config fileShutting down interface $i: Shutting down loopback interface: Tunnel device '$device' bringing up didn't workTunnel device '$device' creation didn't workTunnel device 'sit0' enabling didn't workUnknown errorUnsupported mechanism '$mechanism' for sending trigger to radvdUnsupported reason '$reason' for sending trigger to radvdUnsupported selection '$selection' specified (arg 2)Usage: $0 {start|stop|reload|restart|showsysctl}Usage: $0 {start|stop|status|restart|condrestart}Usage: $0 {start|stop|status|restart|reload|force-reload}Usage: ifup Usage: killproc [-p pidfile] [ -d delay] {program} [-signal]Usage: pidfileofproc {program}Usage: pidofproc [-p pidfile] {program}Usage: status [-p pidfile] {program}Users cannot control this device.Using 6to4 and RADVD IPv6 forwarding usually should be enabled, but it isn'tWARN WARNINGWarning: configured MTU '$IPV6TO4_MTU' for 6to4 exceeds maximum limit of '$tunnelmtu', ignoredWarning: interface 'tun6to4' does not support 'IPV6_DEFAULTGW', ignoredWarning: ipppd (kernel 2.4.x and below) doesn't support IPv6 using encapsulation 'syncppp'Warning: link doesn't support IPv6 using encapsulation 'rawip'adsl-start does not exist or is not executable for ${DEVICE}error in $FILE: IPADDR_START and IPADDR_END don't agreeerror in $FILE: IPADDR_START greater than IPADDR_ENDerror in $FILE: already seen device $parent_device:$DEVNUM in $devseenerror in $FILE: already seen ipaddr $IPADDR in $ipseenerror in $FILE: didn't specify device or ipaddrerror in $FILE: invalid alias numbererror in ifcfg-${parent_device}: filesifup-ppp for ${DEVICE} exitingifup-ppp for ${DEVNAME} exitingpppd does not exist or is not executablepppd does not exist or is not executable for ${DEVICE}pppd started for ${DEVNAME} on ${MODEMPORT} at ${LINESPEED}radvd control enabled, but config is not completeradvd not (properly) installed, triggering failedusage: $0 usage: ifdown usage: ifup-aliases [] usage: ifup-routes []Project-Id-Version: fedora-initscripts PO-Revision-Date: 2012-03-06 08:28+0000 Last-Translator: notting Language-Team: Bosnian (http://www.transifex.com/projects/p/fedora/language/bs/) Language: bs MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8-bit Plural-Forms: nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2); U redu izvrÅ¡eno. nije uspjelo. nije uspjelo; veza nije prisutna. Provjerite kabel.$*$0: Upotreba: demon [+/-razina pristojnosti] {program}$0: konfiguracija za ${1} nije pronaÄ‘ena.$STRINGIzgleda da $alias ureÄ‘aj ${DEVICE} nije prisutan. Inicijalizacija će biti odgoÄ‘ena.$base $killlevel$base gaÅ¡enje$base pokretanje${base} (pid $pid) je pokrenut...${base} je mrtav, ali pid datoteka postoji${base} mrtav, ali je subsys zakljuÄ�an${base} je zaustavljen'No route to host' dodavanje putanje '$networkipv6' putem pristupnika '$gatewayipv6' kroz ureÄ‘aj '$device'*** /etc/selinux/config naznaÄ�uje da želite ruÄ�no ispravljanje oznaÄ�avanja*** Ponovno oznaÄ�avanje može potrajati ovisno o datoteci*** Upozorenje - Potrebno je ponovno oznaÄ�avanje SELinux ${SELINUXTYPE} pravila.*** Upozorenje - Potrebno je ponovno oznaÄ�avanje SELinux ${SELINUXTYPE} pravila. *** problemi. OdbaÄ�eni ste u korisniÄ�ku ljusku. Sustav će biti resetovan.*** veliÄ�ina sustava i brzina tvrdih diskova.*** kad napustite korisniÄ�ku ljusku./etc/sysconfig/network-scripts/chat-${DEVNAME} ne postoji/etc/sysconfig/network-scripts/chat-${DEVNAME} ne postoji za ureÄ‘aj ${DEVICE}6to4 konfiguracija nije valjanaArgument 1 ne postoji, a morao bi sadržavati naziv suÄ�elja - IPv6to4 inicijalizacija bit će preskoÄ�enaPodrÅ¡ke za premošćivanje nije raspoloživa: brctl nije pronaÄ‘enPokretanje suÄ�elja $i: Pokretanje suÄ�elja povratne veze: Dodavanje IPv6 adrese '$address' ureÄ‘aju '$device' nije moguće.Nije moguće omogućiti IPv6 naÄ�ine privatnosti '$IPV6_PRIVACY'. Nema kernelske podrÅ¡ke.Konfigurirani ureÄ‘aji:Trenutno aktivni ureÄ‘aji:POPRAVAKOdreÄ‘ivanje IP podataka za ${DEVICE}...Izgleda da ureÄ‘aj ${DEVICE} nije prisutan. Inicijalizacija će biti odgoÄ‘ena.UreÄ‘aj ${DEVICE} ima MAC adresu ${FOUNDMACADDR}, umjesto konfigurirane adrese ${HWADDR}. Bit će ignoriran.MAC adresa ureÄ‘aja ${DEVICE} razlikuje se od oÄ�ekivane. Bit će ignoriran.UreÄ‘aj '$DEVICE' već je ukljuÄ�en. Prvo ga ugasite.UreÄ‘aj '$DEVICE' ovdje nije podržan. Upotrijebite postavke IPV6_AUTOTUNNEL ponovo pokrenite (IPv6) mrežu.UreÄ‘aj '$device' ne postojiOmogućavanje ureÄ‘aja '$device' nije funkcioniralo.UreÄ‘aj 'tun6to4' (od '$DEVICE') već je pokrenut. Prvo ga iskljuÄ�ite.POGREÅ KA POGREÅ KA: Nije moguće dodati vlan ${VID} kao ${DEVICE} na ureÄ‘aju ${PHYSDEV}Tijekom izraÄ�unavanja IPv6to4 prefiksa doÅ¡lo je do pogreÅ¡kePogreÅ¡ka: Adresu ${IPADDR} već upotrebljava drugo raÄ�unalo.NEUSPJELOPokretanje ureÄ‘aja ${DEVICE} nije uspjelo.Dana IPv4 adresa '$ipv4addr' nije opće upotrebljivaDani IPv6 MTU '$ipv6_mtu' izvan je rasponaDani IPv6 zadani ureÄ‘aj '$device' ne postoji ili nije pokrenutDani IPv6 zadani ureÄ‘aj '$device' zahtjeva eksplicitan nexthopDani IPv6 zadani pristupnik '$address' ima definiran scope '$device_scope'. Dani zadani pristupnik '$device' neće se upotrebljavati.Dani IPv6 zadani pristupnik '$address' je lokalno vezan, ali nije odreÄ‘en nikakav pristupnik ili scopeDani IPv6 zadani pristupnik '$address' nije pravilnog oblikaDana adresa '$ipv4addr' nije opća IPv4 adresa (arg 1)Dana adresa '$addr' nije IPv4 valjana (argument 1)Dani ureÄ‘aj '$device' nije podržan (arg 1)Dana pid datoteka '$pidfile' ne postoji. Nije moguće poslati okidaÄ� prema radvd.Dana udaljena adresa '$addressipv4tunnel' na tunelskom ureÄ‘aju '$device' već je konfigurirana na ureÄ‘aju '$devnew'Opće IPv6 prosljeÄ‘ivanje onemogućeno je u konfiguraciji, ali trenutno nije onemogućeno u kernelu.Opće IPv6 prosljeÄ‘ivanje omogućeno je u konfiguraciji, ali trenutno nije omogućeno u kernelu.INFO IPv6to4 konfiguracija potražuje IPv4 adresu za pridruženo suÄ�elje ili odreÄ‘enu na drugi naÄ�inNedostaje konfiguracijska datoteka $PARENTCONFIG.Nedostaje parametar 'IPv4 address' (arg 1)Nedostaje parametar 'IPv4-tunnel address' (arg 2)Nedostaje parametar 'IPv6 MTU' (arg 2)Nedostaje parametar 'IPv6-address' (arg 2)Nedostaje parametar 'IPv6-gateway' (arg 2)Nedostaje parametar 'IPv6-network' (arg 1)Nedostaje parametar 'address' (arg 1)Nedostaje parametar 'device' (arg 1)Nedostaje parametar 'global IPv4 address' (arg 2)Nedostaje parametar 'local IPv4 address' (arg 2)Nedostaje parametar 'selection' (arg 2)Nedostaje udaljena IPv4 adresa tunela. Konfiguracija nije valjana.U kernelu ne postoji 802.1Q VLAN podrÅ¡ka za ureÄ‘aj ${DEVICE}U kernelu nema podrÅ¡ke za 802.1Q VLANZa postavljanje zadanog smjera nisu dani parametriNije dat razlog za slanje okidaÄ�a prema radvdU REDUPHYSDEV ne bi trebao biti postavljen za ureÄ‘aj ${DEVICE}Pid datoteka '$pidfile' je prazna. Nije moguće poslati okidaÄ� prema radvd.Ponovo pokrenite mrežu pomoću naredbe '/sbin/service network restart'Vraćanje naziva na izvorno ${HOSTNAME}: Postavljanje nove konfiguracijske datoteke ${PEERCONF}GaÅ¡enje suÄ�elja $i: GaÅ¡enje suÄ�elja povratne veze: SpuÅ¡tanje tunelskog ureÄ‘aja '$device' nije funkcioniraloIzrada tunelskog ureÄ‘aja '$device' nije funkcioniralaOmogućavanje tunelskog ureÄ‘aja 'sit0' nije funkcioniraloNepoznata pogreÅ¡kaMehanizam '$mechanism' nije podržan za slanje okidaÄ�a prema radvdNepodržani razlog '$reason' za slanje okidaÄ�a prema radvd.OdreÄ‘en je nepodržani odabir '$selection' (arg 2)Upotreba: $0 {start|stop|reload|restart|showsysctl}Upotreba: $0 {start|stop|status|restart|condrestart}Upotreba: $0 {start|stop|status|restart|reload|force-reload}Upotreba: ifup Upotreba: killproc [-p pid_datoteka] [ -d odgoda] {program} [-signal]Upotreba: pidfileofproc {program}Upotreba: pidofproc [-p pidfile] {program}Upotreba: status [-p pidfile] {program}Korisnici ne mogu upravljati ovim ureÄ‘ajem.Upotreba 6to4 i RADVD IPv6 prosljeÄ‘ivanja obiÄ�no je omogućena, ali trenutno nije.UPOZORIUPOZORENJEUpozorenje: Konfigurirani MTU '$IPV6TO4_MTU' za 6to4 nadmaÅ¡uje ograniÄ�enje kod '$tunnelmtu'. Bit će ignorirano.Upozorenje: SuÄ�elje 'tun6to4' ne podržava 'IPV6_DEFAULTGW'. Bit će ignorirano.Upozorenje: ipppd (kernel 2.4.x i stariji) ne podržava IPv6 upotrebom 'syncppp' enkapsulacijeUpozorenje: Veza ne podržava IPv6 upotrebom enkapsulacije 'rawip'adsl-start ne postoji ili nije izvrÅ¡ni program za ${DEVICE}pogreÅ¡ka pri $FILE: IPADDR_START i IPADDR_END ne slažu sepogreÅ¡ka pri $FILE: IPADDR_START veći je od IPADDR_ENDpogreÅ¡ka pri $FILE: ureÄ‘aj $parent_device:$DEVNUM već je primijećen pri $devseenpogreÅ¡ka u $FILE: ip adresa $IPADDR već postoji u $ipseenPogreÅ¡ka pri $FILE: ureÄ‘aj ili IP adresa nisu odreÄ‘enipogreÅ¡ka u $FILE: neispravan broj pseudonimaPogreÅ¡ka u ifcfg-${parent_device}: datotekeifup-ppp za ${DEVICE} izlazak iz programaIzlazak iz ifup-ppp za ${DEVNAME}pppd ne postoji ili nije izvrÅ¡na datotekapppd ne postoji ili nije izvrÅ¡na datoteka za ureÄ‘aj ${DEVICE}pppd je zapoÄ�eo za ${DEVNAME} na ${MODEMPORT} pri ${LINESPEED}radvd kontrola je omogućena, ali konfiguriranje nije potpunoradvd nije (ispravno) instaliran. okidanje nije uspjelo.Upotreba: $0 Upotreba: ifdown Upotreba: ifup-aliases [] Upotreba: ifup-routes []